mon acquisition

La Galerie des photos des motos des membres du forum
marc56
Messages : 29
Enregistré le : 18 Fév 2022, 12:50
LOCALISATION : belle ile en mer

Re: mon acquisition

Messagepar marc56 » 24 Jan 2023, 18:39

Bonsoir
J'ai remonté en suivant les conseils de cbx et j'attends un robinet d'essence neuf que j'ai commandé car malgré des joints neufs il goûtait toujours. Si les pointeaux posent problème aux prochains essais je les changerais également.
J'ai du m'absenter pour la semaine je reprendrais la mécanique la semaine prochaine.
Bonne soirée

marc56
Messages : 29
Enregistré le : 18 Fév 2022, 12:50
LOCALISATION : belle ile en mer

Re: mon acquisition

Messagepar marc56 » 05 Fév 2023, 09:47

Bonjour
De retour je me suis remis sur ma 750 j'ai monté le nouveau robinet neuf plus de fuite.

Comme je le disais plus haut mes bougies sont très noires pourtant la moto tourne très bien. Peut être aussi un problème de synchro carbu mais ici personne pour m'effectuer cette synchro.
J'ai fait un réglages des culbuteurs mais pas d'amélioration vérifié aussi le calage de l'allumage avec une lampe témoin et celle ci s'allume sur le repère T et non le F il y a donc un décalage, je n'ai pas voulu modifier car elle démarre vraiment au quart de tour et quasiment sans starter.
Le problème pourrait il venir de ce décalage ? Je me tâte pour investir dans un allumage electronique. Qu'en pensez vous. Merci

Avatar de l’utilisateur
DIALMAX
Messages : 4121
Enregistré le : 20 Mar 2020, 07:35
LOCALISATION : bourbonnais
Contact :

Re: mon acquisition

Messagepar DIALMAX » 05 Fév 2023, 09:57

Si ça n'avait aucun effet pourquoi on s'embêterait à faire des réglages précis ?
Tu a de la chance qu'elle part et tourne si elle est réellement au repère T, rouler comme ça tu l'a fait peiner, elle serait plus loin que le repère F ce ne serait pas bon non plus, il est important que la lampe s'allume pile sur F1.4 et F2.3, tes problèmes peuvent venir de la, elle doit mal tourner la pauvre !
https://dialmaxjr.blogspot.com/
Bien heureux les fêlés car ils laissent passer la lumière

Avatar de l’utilisateur
cbx
Messages : 5631
Enregistré le : 02 Juin 2015, 19:47

Re: mon acquisition

Messagepar cbx » 05 Fév 2023, 10:04

Salut Marco.
+ 1 avec Dialmax, le repère d'allumage est primordial.
Et si elle démarre sans starter c'est que la carburation est trop riche comme tu l'as constaté.
xnǝλ sǝl ǝnbıu ɐç ¡uoıʇuǝʇʇA

marc56
Messages : 29
Enregistré le : 18 Fév 2022, 12:50
LOCALISATION : belle ile en mer

Re: mon acquisition

Messagepar marc56 » 05 Fév 2023, 12:56

Je comprends pourquoi l'avance est mal calée impossible de tourner le plateau d'allumage il est en butée sur les vis de réglages donc impossible d'aller plus loin. Je sens que je vais être obligé de passer par un allumage électronique.

Avatar de l’utilisateur
cacajou
Messages : 8777
Enregistré le : 30 Mai 2015, 03:29
LOCALISATION : essonne

Re: mon acquisition

Messagepar cacajou » 05 Fév 2023, 13:00

Il faudrait reprendre l'écartement des contacts , tu peux régler à 0,35 au lieu de 0,40 et voir si tu reprend un peu de mouvement du plateau
Mais je ne comprend pas pourquoi tu ne dépose pas cette rampe afin de vérifier les aiguilles et le reste
Le plus grand effort de la passion est de l'emporter sur l'intérêt .

Avatar de l’utilisateur
DIALMAX
Messages : 4121
Enregistré le : 20 Mar 2020, 07:35
LOCALISATION : bourbonnais
Contact :

Re: mon acquisition

Messagepar DIALMAX » 05 Fév 2023, 14:02

C'est quoi comme lampe strobo ? Fixe ou avec un déphasage ?
L'avance auto est-elle bien en place avec son pion de centrage ?
https://dialmaxjr.blogspot.com/
Bien heureux les fêlés car ils laissent passer la lumière

marc56
Messages : 29
Enregistré le : 18 Fév 2022, 12:50
LOCALISATION : belle ile en mer

Re: mon acquisition

Messagepar marc56 » 05 Fév 2023, 14:29

cacajou a écrit :Il faudrait reprendre l'écartement des contacts , tu peux régler à 0,35 au lieu de 0,40 et voir si tu reprend un peu de mouvement du plateau
Mais je ne comprend pas pourquoi tu ne dépose pas cette rampe afin de vérifier les aiguilles et le reste

J'ai essayé de jouer sur l'écartement et effectivement j'ai gagné je suis presque sur le repère des cylindres 1 et 4 et tout bon sur le 2 et 3.
J'ai déjà démonté la rampe plusieurs fois tout semble OK.
Malheureusement je n'ai pas de lampe stroboscopique j'ai fait les réglages avec une simple lampe témoin. Je sais c'est approximatif mais pour l'instant je n'ai que ça sous la main.

Avatar de l’utilisateur
cacajou
Messages : 8777
Enregistré le : 30 Mai 2015, 03:29
LOCALISATION : essonne

Re: mon acquisition

Messagepar cacajou » 05 Fév 2023, 15:54

J'ai déjà démonté la rampe plusieurs fois tout semble OK.
Semble ou tu en es sur ?
Le plus grand effort de la passion est de l'emporter sur l'intérêt .

Avatar de l’utilisateur
Tiger.09
Messages : 2947
Enregistré le : 01 Juin 2015, 00:04
LOCALISATION : Ariège & Yvelines

Re: mon acquisition

Messagepar Tiger.09 » 05 Fév 2023, 15:54

personnellement je trouve le réglage avec le papier à cigarette plus précis que la lampe
tu insères une feuille de papier à cigarette entre les grains du rupteur et tu fait tourner ton moteur tout en tirant légèrement sur le papier et tu es au bon réglage lorsque le papier se libère devant le repère


Retourner vers « La Galerie de photos »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité