La 400F de l'Ariège

La Galerie des photos des motos des membres du forum
Avatar de l’utilisateur
cbx
Messages : 4687
Enregistré le : 02 Juin 2015, 19:47

Re: La 400F de l'Ariège

Messagepar cbx » 18 Nov 2020, 10:38

Les commandes des Honda sont pourtant hyper soft si en configuration d'origine, cad avec câbles et guidon d'origine.

Les câbles adaptables n'ont pas toujours la gaine avec sa couche interne de téflon et les torons sont moins nombreux mais de section plus grosse. Manque aussi souvent la "plaquette" anti friction au niveau du levier. Au final la commande est plus dure.
Si on y ajoute un guidon plus bas/étroit, les câbles sont trop longs et font des angles néfastes.

Sur les photos de cette belle 400 on voit que le câble de retour d'accélérateur prend un chemin douteux :(

Avatar de l’utilisateur
PHILBOIS
Messages : 3167
Enregistré le : 29 Jan 2019, 18:08
LOCALISATION : ROTOMAGUS

Re: La 400F de l'Ariège

Messagepar PHILBOIS » 18 Nov 2020, 10:46

et encore, je me suis arrêté aux poignées :roll: :roll: celle qui m'a fait le plus souffrir c'est la BMW K100RS :lol: :lol:
Image
quand rien ne va plus, ça ne peut aller qu'en s'améliorant

B'lial
Messages : 220
Enregistré le : 04 Jan 2017, 12:05
LOCALISATION : Au sud de la Loire ( Tarn Sud )

Re: La 400F de l'Ariège

Messagepar B'lial » 18 Nov 2020, 11:14

Très belle moto

Bravo pour ce choix
Tout est possible à condition d'y consacrer le temps necessaire.

Resurrection d'un Mamie K7 : http://www.cb500four.com/fofo_cb500four/viewtopic.php?f=34&t=1773

Avatar de l’utilisateur
DIALMAX
Messages : 1852
Enregistré le : 20 Mar 2020, 07:35
LOCALISATION : bourbonnais
Contact :

Re: La 400F de l'Ariège

Messagepar DIALMAX » 18 Nov 2020, 11:29

Ce n'est pas d'aujourd'hui quelles sont embourré en noyaux de pêches.
https://dialmaxjr.blogspot.com/
Bien heureux les fêlés car ils laissent passer la lumière

jean-marie33
Messages : 273
Enregistré le : 04 Sep 2020, 10:20
LOCALISATION : bordeaux

Re: La 400F de l'Ariège

Messagepar jean-marie33 » 18 Nov 2020, 21:58

Mais non, Philbois, tu ne me casse pas le moral ; je me dis même qu'à 77 ans bien tassés, j'ai encore bien de la chance de pouvoir m'adonner à mes activités favorites.
J'ai fait une petite cinquantaine de km aujourd'hui (j'avais des courses urgentes à faire :lol: ), tout roule, je n'ai pas fait d'excès, je pense à mes pneus...rien à signaler au niveau fonctionnement, sinon, un suintement au niveau du bouchon jauge d'huile, je vais regarder dans ma collection de joints toriques si j'ai de quoi remplacer celui du bouchon.
Autre bricolage en perspective, le frein arrière n'actionne pas le feu stop, pas bien grave vu que je freine d'abord avec le frein avant, mais je vais aller quand même étudier la question, d'abord trouver où il se trouve :D
Pour le démarrage ce matin, j'ai négligé le starter et elle est partie pratiquement au quart de tour ;je pense que comme les Alfa, elle n'aime pas trop le starter que j'avais engager pour la démarrer hier.
Coté poignée d'embrayage, je l'ai abaissée un peu et c'est un peu plus pratique.
Sinon, sur la route, on se retrouve vite en excès de vitesse....et j'ai été très surpris de la souplesse du moteur, qui reprend en 6eme dès 2500 trs/mn sans rechigner.
CBX, tu peux m'en dire plus sur ce câble retour d'accélérateur ?

Avatar de l’utilisateur
Tiger.09
Messages : 2223
Enregistré le : 01 Juin 2015, 00:04
LOCALISATION : Ariège & Yvelines

Re: La 400F de l'Ariège

Messagepar Tiger.09 » 19 Nov 2020, 07:06

pour le feu stop commandé par le frein AR, c'est bien souvent le contacteur qui est en cause
c'est un espèce de tube en plastique noir situé au-dessus de l'axe de la pédale de frein et actionné par un ressort accroché à la pédale
vérifie que le ressort est présent, que les contacts ne sont pas oxydés et enfin que le tige coulisse et lubrifie la avec du nettoyant contact, en général ça suffit

jean-marie33
Messages : 273
Enregistré le : 04 Sep 2020, 10:20
LOCALISATION : bordeaux

Re: La 400F de l'Ariège

Messagepar jean-marie33 » 19 Nov 2020, 07:33

Merci Tiger, tu vas me simplifier le travail...

Avatar de l’utilisateur
cbx
Messages : 4687
Enregistré le : 02 Juin 2015, 19:47

Re: La 400F de l'Ariège

Messagepar cbx » 19 Nov 2020, 08:24

jean-marie33 a écrit : CBX, tu peux m'en dire plus sur ce câble retour d'accélérateur ?


Les 2 câbles devraient prendre le même chemin, probablement pas en passant sous le phare :

Image

Contrairement à ce que j'avais écrit c'est celui d'accélération qui semble en cause, pas celui de retour.

jean-marie33
Messages : 273
Enregistré le : 04 Sep 2020, 10:20
LOCALISATION : bordeaux

Re: La 400F de l'Ariège

Messagepar jean-marie33 » 19 Nov 2020, 08:49

Merci Cbx, je vais regarder ça...

Avatar de l’utilisateur
Tiger.09
Messages : 2223
Enregistré le : 01 Juin 2015, 00:04
LOCALISATION : Ariège & Yvelines

Re: La 400F de l'Ariège

Messagepar Tiger.09 » 19 Nov 2020, 09:21

cbx a écrit :
jean-marie33 a écrit : CBX, tu peux m'en dire plus sur ce câble retour d'accélérateur ?

Les 2 câbles devraient prendre le même chemin, probablement pas en passant sous le phare

désolé mon bon CBX mais je pense que ce câble doit passer au-dessus du phare et non au-dessous, on voit que la courbure du câble qui passe dessous ne correspond pas à celle du guide en sortie de poignée


Retourner vers « La Galerie de photos »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité