pf50 bloqué en mode vélo [résolu !!]

Questions mécaniques sur P50, PC50,PF50,Amigo/Novio, PS50
Pinasse
Messages : 94
Enregistré le : 27 Mai 2016, 08:07
LOCALISATION : Bordeaux

Re: pf50 bloqué en mode vélo [résolu !!]

Messagepar Pinasse » 16 Nov 2016, 15:46

Comme quoi c'est solide...
La roue du tendeur ne tourne plus.... Et n'est même pas abîmée.

Par contre elle va tremper un moment pour se degripper...
La suite bientôt...

Pinasse
Messages : 94
Enregistré le : 27 Mai 2016, 08:07
LOCALISATION : Bordeaux

Re: pf50 bloqué en mode vélo [résolu !!]

Messagepar Pinasse » 24 Jan 2017, 19:41

salut les copains !!

quelques news.
je nettoie doucement toutes les pièces. rien de vraiment abimé. Je nettoie les carters moteur au décap four, c'est ce qui fonctionne le mieux avec une brosse à dent.
Je vais commander roulement, joints spi, pochettes de joints etc...
Je fais ça tranquillement avant le printemps. L'amigo roule de temps en temps avec son moteur provisoire, qui fume, mais qui fonctionne très bien.

A bientôt !!!

Avatar de l’utilisateur
Billy
Messages : 1000
Enregistré le : 30 Mai 2015, 10:33
LOCALISATION : Quaregnon BELGIQUE

Re: pf50 bloqué en mode vélo [résolu !!]

Messagepar Billy » 26 Jan 2017, 05:45

Chouette un PF50 Four :lol:
Réfection d'un moteur Amigo : http://www.youtube.com/watch?v=D8bCaxr8s1g

Avatar de l’utilisateur
Aurelia B20
Messages : 6104
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: pf50 bloqué en mode vélo [résolu !!]

Messagepar Aurelia B20 » 26 Jan 2017, 08:22

Ouarf, elle est belle celle-là Billy ! :lol: :lol: ;)
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL - CB350K2 - CB450K2 - CB500 Four K1 - CB750 Four K1

Pinasse
Messages : 94
Enregistré le : 27 Mai 2016, 08:07
LOCALISATION : Bordeaux

Re: pf50 bloqué en mode vélo [résolu !!]

Messagepar Pinasse » 12 Juin 2017, 20:42

salut les copains !!!

désolé d'avoir disparu si longtemps, mais me revoilà
j'étais occupé par tout et rien, puis en voyage.
me revoilà, moteur complétement démonté, tous les joints spi changés, ainsi que les roulements.


tout s'est bien passé, juste que j'aurais besoin des couples de serrage de cylindre / culasse ... auriez vous cela ? ou bien on fait cela au feeling pour un boulon de 10, et en croix ? Doit on d'abord serrer le cylindre puis la culasse ?

je roule toujours avec mon moteur acheté d'occase qui consomme de l'huile (1 verre aux 25km), çà fait beaucoup hein....

Pour vous faire rager, j'ai loupé sur le bon coin à 10 km de chez moi un superbe amigo rouge avec papiers et qui tournait bien à 150€ .....

merci les pros de l'amigo !!!!

Avatar de l’utilisateur
Aurelia B20
Messages : 6104
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: pf50 bloqué en mode vélo [résolu !!]

Messagepar Aurelia B20 » 13 Juin 2017, 07:09

Serrage des écrous de culasse à 10 Nm ;)
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL - CB350K2 - CB450K2 - CB500 Four K1 - CB750 Four K1

Avatar de l’utilisateur
Billy
Messages : 1000
Enregistré le : 30 Mai 2015, 10:33
LOCALISATION : Quaregnon BELGIQUE

Re: pf50 bloqué en mode vélo [résolu !!]

Messagepar Billy » 13 Juin 2017, 08:11

exactement entre 0,9 Kg/m et 1,2 Kg/m
en Nm c'est entre 9 et 12

pour les carter c'est entre 0,8 Kg/m et 1,1 Kg/m
pour le cache soupapes maxi 1Kg/m

Bien vérifier la visserie avant le remontage

1er serrage du cylindre puis serrage en diagonale de la culasse
Réfection d'un moteur Amigo : http://www.youtube.com/watch?v=D8bCaxr8s1g

Pinasse
Messages : 94
Enregistré le : 27 Mai 2016, 08:07
LOCALISATION : Bordeaux

Re: pf50 bloqué en mode vélo [résolu !!]

Messagepar Pinasse » 13 Juin 2017, 08:17

merci !!!!
vous êtes au top comme d'habitude !!!!

Pinasse
Messages : 94
Enregistré le : 27 Mai 2016, 08:07
LOCALISATION : Bordeaux

Re: pf50 bloqué en mode vélo [résolu !!]

Messagepar Pinasse » 24 Aoû 2017, 13:49

salut les copains !
désolé de ne pas avoir donné trop de nouvelles

moteur entièrement démonté, remonté. Tous les roulements changés, et les joints spi.
Je n'ai pas sorti le piston du cylindre, uniquement sorti la bielle. (changé les circlips au remontage). La moteur ne consommait pas une goutte d'huile, le cylindre était parfaitement lisse. J'ai donc zappé la partie haut moteur, en me disant, que si ça ne marchait pas bien une fois remonté, je ferai le haut moteur dans un deuxieme temps.

Tout fonctionne bien. La machine tourne bien. Ne fume pas, démarre au quart de tour. Normal me dirait Billy, mais il a raison !!

Un nouvelle sortie dans le Lot fin septembre, à Cajarc. 150km et je serai encore sûrement le seul représentant en Amigo !!!

merci à tous en tous cas !
Je vous posterai des photos du démontage dans ce post. je ne les ai pas là.

Avatar de l’utilisateur
Mathieu Viollet
Messages : 1839
Enregistré le : 29 Mai 2015, 17:58
LOCALISATION : Muret

Re: pf50 bloqué en mode vélo [résolu !!]

Messagepar Mathieu Viollet » 24 Aoû 2017, 15:14

Hello

un cylindre parfaitement lisse, c'est la plupart du temps un cylindre usé, qui aurait mérité (et c'est peu de frais!) un petit déglaçage et un jeu de segments neufs , tant qu'à y être. Ceci étant content que ton pf50 tourne ;)
Sur un malentendu... ça peut marcher!


Retourner vers « Questions mécaniques sur P50, PC50,PF50,Amigo/Novio, PS50 »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités