Embrayage cassé !

Questions mécaniques sur P50, PC50,PF50,Amigo/Novio, PS50
mike33
Messages : 45
Enregistré le : 04 Déc 2016, 06:36
LOCALISATION : MERIGNAC 33700

Embrayage cassé !

Messagepar mike33 » 01 Mar 2019, 13:11

[img]<a%20href='https://www.casimages.com/i/190301021520965465.jpg.html'%20title='Mon%20image'>Lien%20vers%20mon%20image</a>[/img].
L'un d'entre vous a t'il déjà eu ce souci?

mike33
Messages : 45
Enregistré le : 04 Déc 2016, 06:36
LOCALISATION : MERIGNAC 33700

Re: Embrayage cassé !

Messagepar mike33 » 01 Mar 2019, 13:19

pas trop champion pour mettre des photos
J'essaye a nouveau[img]<a%20href='https://www.casimages.com/i/190301021520965465.jpg.html'%20target='_blank'%20title='Mon%20image'><img%20src='https://nsa40.casimages.com/img/2019/03/01/190301021520965465.jpg'%20border='0'%20alt='Mon%20image'%20/></a>[/img]

mike33
Messages : 45
Enregistré le : 04 Déc 2016, 06:36
LOCALISATION : MERIGNAC 33700

Re: Embrayage cassé !

Messagepar mike33 » 01 Mar 2019, 13:24

bon j'abandonne!
pour faire cour la pièce noire qui est fixée sur l'arbre du vilebrequin a cassée au niveau de ses fixations sur l'embrayage.
Si quelqu'un a une idée de la cause je suis preneur

Merci a vous

mike33
Messages : 45
Enregistré le : 04 Déc 2016, 06:36
LOCALISATION : MERIGNAC 33700

Re: Embrayage cassé !

Messagepar mike33 » 01 Mar 2019, 13:26


Avatar de l’utilisateur
Mathieu Viollet
Messages : 2112
Enregistré le : 29 Mai 2015, 17:58
LOCALISATION : Muret

Re: Embrayage cassé !

Messagepar Mathieu Viollet » 01 Mar 2019, 13:53

Salut
Allez je t'aide un peu

Image

effectivement on voit qu'il y a eu de la casse :shock: :shock: j'avoue que c'est la première fois que je vois cette casse et pourtant j'ai fait quelques conneries avec ces moulins.

c'est un PC50 ou un Amigo ce bestiau?
à part un blocage côté vilo (serrage) qui sur la lancée aurait provoqué cette rupture , ou l'inverse, un blocage côté "boite" qui aurait entrainé une rupture (mais j'y crois moins) je ne vois qu'une très forte usure ou un travail en biais qui pourrait expliquer ça, et encore.
Sur un malentendu... ça peut marcher!

mike33
Messages : 45
Enregistré le : 04 Déc 2016, 06:36
LOCALISATION : MERIGNAC 33700

Re: Embrayage cassé !

Messagepar mike33 » 01 Mar 2019, 14:08

Le plus sympa c est qu après avoir calée brutalement elle a fait un petit son de clochettes mais elle m a ramenée tranquillement à la maison.
D ou ma question pourquoi?

Avatar de l’utilisateur
Mathieu Viollet
Messages : 2112
Enregistré le : 29 Mai 2015, 17:58
LOCALISATION : Muret

Re: Embrayage cassé !

Messagepar Mathieu Viollet » 01 Mar 2019, 15:05

elle a redémarré de suite? si oui, c'est pas un serrage.
si elle t'a ramené c'est parce que l'embrayage est resté bloqué en position embrayée, la pièce noire venant bloquer sur le reste des rivets et ceux-ci ont du se coincer dans la cloche d'embrayage. elle devait caler à chaque arrêt, non?

tu n'as pas répondu à ce que c'était comme mob. ça a fait du gâchis tout ça, le moulin n'a pas du apprécier :(
Sur un malentendu... ça peut marcher!

mike33
Messages : 45
Enregistré le : 04 Déc 2016, 06:36
LOCALISATION : MERIGNAC 33700

Re: Embrayage cassé !

Messagepar mike33 » 01 Mar 2019, 15:56

Pardon pour l oubli.
PF50 amigo . elle a calée une ou deux fois mais autrement aussi bizarre que ça paraisse elle a fonctionné correctement jusqu au bercail .

Avatar de l’utilisateur
Mathieu Viollet
Messages : 2112
Enregistré le : 29 Mai 2015, 17:58
LOCALISATION : Muret

Re: Embrayage cassé !

Messagepar Mathieu Viollet » 01 Mar 2019, 16:07

vue la rondelle de freinage de l'écrou sur le vilebrequin, je pencherais pour un écrou mal serré + la rondelle mal repliée; ça a pris du jeu et c'est la pièce noire qui a morflé, ce qui aurait entraîné la casse. mais que ça ait fonctionné normalement après la casse me semble tout de même très bizarre!
Sur un malentendu... ça peut marcher!

mike33
Messages : 45
Enregistré le : 04 Déc 2016, 06:36
LOCALISATION : MERIGNAC 33700

Re: Embrayage cassé !

Messagepar mike33 » 01 Mar 2019, 17:18

Moi aussi la photo correspond a l etat de l embrayage a l ouverture du moteur.donc il fonctionnait comme ça.
De toute façon pépète ma toujours ramenée
Malgré ses petits problèmes de fonctionnement !


Retourner vers « Questions mécaniques sur P50, PC50,PF50,Amigo/Novio, PS50 »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 5 invités