JapanIse

Questions mécaniques les 125 CG
Avatar de l’utilisateur
Ise
Messages : 4148
Enregistré le : 29 Mai 2015, 19:05
LOCALISATION : Aude, près de Castelnaudary

Re: JapanIse

Messagepar Ise » 16 Déc 2018, 08:36

Voici le fil ad hoc pour parler de Japanise après ses 3èmes 1000vaches :D

Hier, Mr Ise me dit ça sent l'essence au garage...
Je traînassais au salon mais s'il s'agit de moto je fonce, et en effet Japanise a une incontinence :evil:
Pourtant le robinet d'essence est fermé
Ca coule en goutte à goutte du carbu

Je ne vois qu'une explication : le pointeau ne jointe plus donc appel d'essence
Démontage
(Qui me fait constater au passage plusieurs petits problèmes : selle ne tenant que par une seule vis, et couvercle de boîte à air retenu par le cache latéral :o :o :o
C'est parce que j'avais enlevé la selle pour voir où passe le faisceau, et le couvercle de boîte à air pour voir comment c'est installé dedans, tout ça pour le remontage de Fifi... Et après j'ai oublié :mrgreen: )
Cuisson à l'eau citronnée
Remontage après réglage de la hauteur des flotteurs à 18,5mm, puis réglages des vis d'air et de richesse, nickel ça ne fuit plus ça démarre comme au premier jour :P

Jour de chance ? Voyons les ampoules ;)
Aaaah à droite tout va bien ça s'allume ET ça clignote, à l'avant comme à l'arrière :D
Mais à gauche :evil: A l'avant rien du tout alors que l'ampoule n'est pas grillée, et à l'arrière ça s'allume mais ça ne clignote pas grumf

Donc aujourd'hui, ou un autre jour, petit tour pour vérifier si mon moteur me fait toujours des à-coups (j'ai vérifié la roue arrière elle est bien axée) à petit et à grand régime, et électricité :twisted:
Toujours placer la barre haut… c'est plus facile pour passer dessous :D

http://clubdes5a.blogspot.com/

Avatar de l’utilisateur
Layosh
Messages : 878
Enregistré le : 29 Mai 2015, 20:26
LOCALISATION : Bretagne sud

Re: JapanIse

Messagepar Layosh » 16 Déc 2018, 08:42

Que de progrès en quelques années !!! ..... je me souviens de ton arrivée parmi nous, une véritable tornade ! ... mais que de plaisir à te lire et de te voir te transformer en bikeuse de premier ordre . :D :mrgreen:
Image

Avatar de l’utilisateur
Ise
Messages : 4148
Enregistré le : 29 Mai 2015, 19:05
LOCALISATION : Aude, près de Castelnaudary

Re: JapanIse

Messagepar Ise » 16 Déc 2018, 12:04

Une tornade ? :shock: :shock: :shock:

Une pauvre fille toute timide, discrète au possible, en quête de réponses à ses questions mécaniques... :lol:

Bon ben voilà comme chaque fois que je dis aujourd'hui je fais ci ou ça, IL PLEUT :evil:

Bon dimanche 8-)
Toujours placer la barre haut… c'est plus facile pour passer dessous :D

http://clubdes5a.blogspot.com/

jeronimus76
Messages : 329
Enregistré le : 28 Aoû 2015, 13:10
LOCALISATION : Rouen

Re: JapanIse

Messagepar jeronimus76 » 16 Déc 2018, 13:06

Tir un fil volant du moins de la batterie sur la masse du clignotant avant.
Je dirai mauvaise masse sur le cligno avt.

Avatar de l’utilisateur
cacajou
Messages : 4674
Enregistré le : 30 Mai 2015, 03:29
LOCALISATION : essonne

Re: JapanIse

Messagepar cacajou » 16 Déc 2018, 14:19

N'est-elle pas merveilleuse ?
L'état d'une lampe ne se juge pas à l'oeil car même avec un filament en bon état elle peut-être coupé.
Toujours tester cette lampe . Si ok , mettre un fil de masse .
Si toujours pas de clignotement , tester le plot + du porte lampe
Pas de mélange de puissance sur les 4 lampes
Quand tu te sens en situation d'échec, souviens-toi que le grand chêne, lui aussi , a été un gland .

Avatar de l’utilisateur
Ise
Messages : 4148
Enregistré le : 29 Mai 2015, 19:05
LOCALISATION : Aude, près de Castelnaudary

Re: JapanIse

Messagepar Ise » 16 Déc 2018, 18:16

J'avais testé la lampe ;)
J'ai testé en plus le plot, ok, mais les deux culots, de plot et d'ampoule, n'étaient pas lisses je les ai frottés au papier de verre noir
Il y a déjà un fil de masse
J'ai testé jusque dans le bol de phare, là ça n'allait plus trop, j'ai vaguement frotté avec les doigts, test électricité ok, donc petite balade dans la nuit il fait doux il y a plein d'étoiles
A droite nickel
A gauche les deux lampes se sont allumées ainsi que le voyant, mais en fixe et lueur faible. J'ai agité le bouton au commodo ça a clignoté un moment puis c'est redevenu fixe. mis ça a re-clignoté mais toujours lueur faible.
De jour je dégripperai tout ça avec la super bombe de Noris :D
Toujours placer la barre haut… c'est plus facile pour passer dessous :D

http://clubdes5a.blogspot.com/

Avatar de l’utilisateur
cacajou
Messages : 4674
Enregistré le : 30 Mai 2015, 03:29
LOCALISATION : essonne

Re: JapanIse

Messagepar cacajou » 16 Déc 2018, 19:35

Ha oui , problème sur les contacts du commodo .
Ce n'est pas rare .
Le mieux est de l'ouvrir et de nettoyer les contacts au papier de verre
Quand tu te sens en situation d'échec, souviens-toi que le grand chêne, lui aussi , a été un gland .

Avatar de l’utilisateur
cbx
Messages : 3104
Enregistré le : 02 Juin 2015, 19:47

Re: JapanIse

Messagepar cbx » 16 Déc 2018, 22:03

Et comme la météo de ces 1000 vaches semble avoir été humide, ceci peut expliquer cela.
C'est le pb avec les breton(ne)s, même sous le déluge ils se plaignent de la sécheresse :mrgreen:

Image

Avatar de l’utilisateur
Ise
Messages : 4148
Enregistré le : 29 Mai 2015, 19:05
LOCALISATION : Aude, près de Castelnaudary

Re: JapanIse

Messagepar Ise » 16 Jan 2019, 07:18

Cékiki a reçu un magnifique pot tout neuf ?!!! :P :P :P

Image

Merci Noris :D

J'ai vu qu'on peut sur LBC créer une veille ; pas eu trop envie de tester cette fonctionnalité, croulant déjà sous les mails...
C'est donc toi le bienfaiteur des 125CG qui as pensé à ma Japanise 8-)

70€ port compris pour ce pot introuvable qui n'a pas jamais servi; il présente quelques points de rouille dus au stockage sans doute

Image
Image
Image

Et maintenant c'est qui la plus belle ? :D :D :D

Image
Toujours placer la barre haut… c'est plus facile pour passer dessous :D

http://clubdes5a.blogspot.com/

Avatar de l’utilisateur
Aurelia B20
Messages : 6610
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: JapanIse

Messagepar Aurelia B20 » 16 Jan 2019, 08:24

Super, neuf et d'origine, heureusement que Noris veille au grain ! :mrgreen:

Et qu'en est-il de l'échappement commandé en Asie, tu l'as reçu finalement ?????? Si non, remboursée ? ;)
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL - CB350K2 - CB450K2 - CB500 Four K1 - CB750 Four K1


Retourner vers « Questions mécaniques les 125 CG »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité