Problème dax 1990

Questions mécaniques sur CZ100, Monkey , Dax, Chaly et autres
frico
Messages : 50
Enregistré le : 22 Juin 2015, 18:08
LOCALISATION : RP
Contact :

Problème dax 1990

Messagepar frico » 28 Mai 2020, 15:13

Bonjour tout le monde
Je remets en route un Dax de 1990 (allumage electronique d'origine)
- Carbu propre
Impossible de le démarrer '(malgré étincelle à la bougie), il pétouille 3 à 5 secondes et plus rien !
j'ai pensé à un décalage de la distribution, mais ça semble OK !
Quelqu'un aurait il des tuyaux !
Merci d'avance
Partager sa passion fait partie du plaisir
www.frico-racing.com

Avatar de l’utilisateur
Mathieu Viollet
Messages : 3438
Enregistré le : 29 Mai 2015, 17:58
LOCALISATION : Muret

Re: Problème dax 1990

Messagepar Mathieu Viollet » 28 Mai 2020, 15:47

Salut
Si pas démarré depuis longtemps vérifie que des habitants n’aient pas squatté la ligne d’échappement ça peut faire ce genre de symptôme. Tu peux aussi vérifier la mise à l’air libre du réservoir et que le robinet coule bien. Comment est l’étincelle? Vérifie aussi le bout de conduit entre tuyau d’essence et pointeau , on peut avoir des surprises ;)
Sur un malentendu... ça peut marcher!

frico
Messages : 50
Enregistré le : 22 Juin 2015, 18:08
LOCALISATION : RP
Contact :

Re: Problème dax 1990

Messagepar frico » 29 Mai 2020, 18:11

Merci à toi, mais après ces vérification toujours rien ! je sèche ??
Partager sa passion fait partie du plaisir
www.frico-racing.com

Avatar de l’utilisateur
Mathieu Viollet
Messages : 3438
Enregistré le : 29 Mai 2015, 17:58
LOCALISATION : Muret

Re: Problème dax 1990

Messagepar Mathieu Viollet » 29 Mai 2020, 18:26

L’allumage électronique est un allumage complet avec boîtier cdi ou bien un allumage qui conserve l’avance centrifuge ? Si cas numéro deux ça pourrait être une avance grippée. Sinon le boîtier cdi qui deconne mais au bout de 5s c’est vraiment peu, un niveau de cuve archi bas ou un circuit de ralenti encore bouché ?
Sur un malentendu... ça peut marcher!

Robert
Messages : 1118
Enregistré le : 03 Juin 2015, 17:43

Re: Problème dax 1990

Messagepar Robert » 29 Mai 2020, 19:23

Essence qui arrive au compte goutte :shock:
Dévisser la vis de cuve et donner un coup de souflette dans le tuyau d'arrivée d'essence pour voir. 8-)

Avatar de l’utilisateur
cacajou
Messages : 6362
Enregistré le : 30 Mai 2015, 03:29
LOCALISATION : essonne

Re: Problème dax 1990

Messagepar cacajou » 30 Mai 2020, 05:13

Salut Frico
Je dirais aussi défaut d'alimentation causé par des dépôts au gond du réservoir
A la cinquantaine on ne reconnait plus les lettres de prés, mais on reconnait les cons de loin :D

Avatar de l’utilisateur
DIALMAX
Messages : 766
Enregistré le : 20 Mar 2020, 07:35
LOCALISATION : bourbonnais
Contact :

Re: Problème dax 1990

Messagepar DIALMAX » 30 Mai 2020, 06:23

Il faut être certain que l'essence sorte du robinet sinon voir le filtre du robinet et le fond du réservoir comme dit cacajou.
Est-il muni d'un filtre entre robinet et carbu ? car souvent on le pense propre mais l'essence ne passe pas .
http://blog.dialmax.fr/
Bien heureux les fêlés car ils laissent passer la lumière

Mitch41
Messages : 19
Enregistré le : 17 Fév 2020, 17:43
LOCALISATION : Luxembourg

Re: Problème dax 1990

Messagepar Mitch41 » 30 Mai 2020, 08:50

Salut,

Carbu propre ?? C'est sûr ca? Démontage complet, nettoyage à l'ultrason, vérification du niveau du flotteur, étanchièté du pointeau, souflette dans tous le conduits, remplacement des joints , nettoyage du filtre intégré dans le robinet ? Il y des gens qui ouvrent le bol , ne démontent rien , passent un coup de nettoyeur frein dans l'intérieur puis pensent que le carbu est propre. Je ne dis pas que tu as fait comme ca mais quand on me raméne des bécanes en disant : le carburateur a été nettoyé j'ai mes doutes et c'est par la que je commence, et généralement c'est la que je trouve les premières raisons du non-fonctionnement.

Avance mécanique bloquée ? Non, il n'y pas de parties mécaniques dans l'allumage d'un DAX de 1990 , c'est pas une XLS.

La distribution ne se dérègle pas en général, à moins que le moteur ait été démonté et mal réassemblé.

Comme déja dit par mes confrères, je tendrais a dire que l'arrivée d'essence ne suit pas. As tu mis de l'essence nouvelle? As tu mis de l'essence ? J'ai un réservoir extérieur de test que je pends au guidon pour essayer, des fois le réservoir est rempli de diesel, de liquide de parebrise ou autre chose.

Une nouvelle bougie ne fait jamais de mal.

Mes 2 centimes , Mitch41 aka Dr.Dax.


Retourner vers « Questions mécaniques sur CZ100, Monkey , Dax, Chaly et autres »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité