ma 400N a des ratés :?

Questions mécaniques la CB400 N et T
Avatar de l’utilisateur
Tiger.09
Messages : 1347
Enregistré le : 01 Juin 2015, 00:04
LOCALISATION : Ariège & Yvelines

Re: ma 400N a des ratés :?

Messagepar Tiger.09 » 31 Juil 2016, 14:22

salut à tous

et voilà les bougies après 500 km
alors qu'en pensent les spécialistes ?? un peu riche non ? et toujours petite trace d'huile à droite :?

Image

à+

Tiger

Avatar de l’utilisateur
cacajou
Messages : 3996
Enregistré le : 30 Mai 2015, 03:29
LOCALISATION : essonne

Re: ma 400N a des ratés :?

Messagepar cacajou » 31 Juil 2016, 15:34

Même très riche

Avatar de l’utilisateur
cbx
Messages : 2773
Enregistré le : 02 Juin 2015, 19:47

Re: ma 400N a des ratés :?

Messagepar cbx » 31 Juil 2016, 17:00

Black is black chez le Tigrou :o

Avatar de l’utilisateur
cacajou
Messages : 3996
Enregistré le : 30 Mai 2015, 03:29
LOCALISATION : essonne

Re: ma 400N a des ratés :?

Messagepar cacajou » 31 Juil 2016, 17:23

Attention quand même.
Les bougies peuvent noircir en cas de consommation d'huile.
Donc il faut faire le distinguo entre noir sec et noir légèrement gras ( Patrick) , avant qu'il y en ai un qui me la fasse :mrgreen:

François 31
Messages : 506
Enregistré le : 08 Juil 2016, 20:51
LOCALISATION : Toulouse nord

Re: ma 400N a des ratés :?

Messagepar François 31 » 01 Aoû 2016, 06:25

ça paraît bien riche....
Peut être qu'aussi ton moulin est bien fatigué (bougie de droit grasse).
La mienne a actuellement un moteur totalement rincé (1,5l d'huile aux 1000 km...). Elle tourne rond, mais est très pointue (rien dans le sac en dessous de 6500 t/mn). Bien entendu, mes réglages sont d'origine, avec filtre, boîte à air et tubes d'échappement reliés et bien étanches
Touches à rien si ça marche

Avatar de l’utilisateur
Tiger.09
Messages : 1347
Enregistré le : 01 Juin 2015, 00:04
LOCALISATION : Ariège & Yvelines

Re: ma 400N a des ratés :?

Messagepar Tiger.09 » 01 Aoû 2016, 08:49

c'est vrai que mon moteur est quand pas de 1ère fraicheur car il consomme autant d'huile que d'essence ou presque (environ 2L / 1000) :? :? :? par contre elle marche pas mal y compris à bas et moyens régime... et comme toi François, j'ai les réglages d'origine, carbu, boite et filtre à air, pots et boite à fumée... mais avec de légères fuites aux raccordements des pots

de toute manière, j'ai le moteur d'origine à l'atelier que je compte refaire complètement, pour l'instant je finis gentiment ;) celui qui sur la mob

à+

Tiger

François 31
Messages : 506
Enregistré le : 08 Juil 2016, 20:51
LOCALISATION : Toulouse nord

Re: ma 400N a des ratés :?

Messagepar François 31 » 01 Aoû 2016, 10:35

Bienvenue au club des bidouilleurs!!!
Ma brèle va récupérer son moulin d'origine cette semaine. J'en ai marre de rouler en dernier avec les potes, soit disant que je pue l'huile brûlée...
Bon, ma plaque d'immat est aussi grasse que celle d'un vieux diesel, mais l'huile ça pue pas, ça sent bon, je trouve.
@ bientôt
Touches à rien si ça marche


Retourner vers « Questions mécaniques la CB400 N et T »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité