On m'a piqué un cylindre!!!

Questions mécaniques la CB400 N et T
François 31
Messages : 716
Enregistré le : 08 Juil 2016, 20:51
LOCALISATION : Toulouse nord

Re: On m'a piqué un cylindre!!!

Messagepar François 31 » 02 Mar 2017, 12:56

Oui,frère Majastre, le problème c'est la gorge sèche...
Je vais donc prier St Emilion et St Estèphe (Mes origines Bordelaises...) pour le salut de mon haut-moteur!!!
À bientôt
François
In VTwin veritas

Avatar de l’utilisateur
Tonton
Messages : 1308
Enregistré le : 10 Mai 2016, 16:55
LOCALISATION : Bourgogne 89
Contact :

Re: On m'a piqué un cylindre!!!

Messagepar Tonton » 02 Mar 2017, 13:16

Aurelia B20 a écrit :+ 1 avec cacajou, de toutes façons avec une compression = 0 et vu la panne subite + le bruit "TACTAC" évoqué par François, ça ne peut pas être un ou des segments pétés, piston troué ou soupape cassée :cry:

Les paris sont ouverts :mrgreen:


Attention les amis , ne me faite pas dire ce que j'ai pas dit :!: J'ai dit ( ou mentionné pour l'anecdote comme disait l'autre :) ) que mettre un liquide sur un piston pour voir s'il était percé pouvait être trompeur , un segment brisé laisse tout autant passé ( peut être moins rapidement ) :!:
Je n'ai pas dit que c'était un segment la cause de cette panne ..... 8-)
"Deux intellectuels assis vont moins loin qu'une brute qui marche !" - M Audiard :mrgreen:

Avatar de l’utilisateur
Aurelia B20
Messages : 8323
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: On m'a piqué un cylindre!!!

Messagepar Aurelia B20 » 02 Mar 2017, 13:21

Tonton a écrit :un segment brisé laisse tout autant passé ( peut être moins rapidement ) :!:

Rien à voir, avec un trou dans le piston tu ne remplis même pas la chambre de combustion, ça passe direct dans le bas-moteur ... :mrgreen:
D'ailleurs un monocylindre avec un segment cassé arrivera à tourner, alors qu'avec un piston troué impossible ...
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL K1 - CB350 K2 - CB450 K2 - CB500 Four K1 - CB750 Four K1

Avatar de l’utilisateur
Tonton
Messages : 1308
Enregistré le : 10 Mai 2016, 16:55
LOCALISATION : Bourgogne 89
Contact :

Re: On m'a piqué un cylindre!!!

Messagepar Tonton » 02 Mar 2017, 13:29

Bien d'accord avec toi , mais ce n'est pas ce que disait Cacajou au départ :roll: ...enfin tout çà n'est pas grave , on vas pas se prendre la tête pour une phrase , le plus ennuyé c'est Francois 31 :!:
"Deux intellectuels assis vont moins loin qu'une brute qui marche !" - M Audiard :mrgreen:

François 31
Messages : 716
Enregistré le : 08 Juil 2016, 20:51
LOCALISATION : Toulouse nord

Re: On m'a piqué un cylindre!!!

Messagepar François 31 » 03 Mar 2017, 11:30

T'inquiète pas, Tonton. Je suis pas plus ennuyé que ça, j'ai ainsi l'occasion d'ouvrir la caisse de mécanique !!! Épi quand je m'occupe de ma brêle, je suis pas au PMU.....
À bientôt
François
In VTwin veritas

Avatar de l’utilisateur
Tonton
Messages : 1308
Enregistré le : 10 Mai 2016, 16:55
LOCALISATION : Bourgogne 89
Contact :

Re: On m'a piqué un cylindre!!!

Messagepar Tonton » 03 Mar 2017, 16:35

:lol: ha enfin un philosophe .... ;)
"Deux intellectuels assis vont moins loin qu'une brute qui marche !" - M Audiard :mrgreen:

François 31
Messages : 716
Enregistré le : 08 Juil 2016, 20:51
LOCALISATION : Toulouse nord

Re: On m'a piqué un cylindre!!!

Messagepar François 31 » 03 Mar 2017, 21:08

Ouais, un philosophe du fond de l'atelier..... :lol: :lol: :lol:
In VTwin veritas

Avatar de l’utilisateur
Ise
Messages : 4667
Enregistré le : 29 Mai 2015, 19:05
LOCALISATION : Aude, près de Castelnaudary

Re: On m'a piqué un cylindre!!!

Messagepar Ise » 04 Mar 2017, 21:17

Alors ? :P :P :P
Toujours placer la barre haut… c'est plus facile pour passer dessous :D

http://clubdes5a.blogspot.com/

François 31
Messages : 716
Enregistré le : 08 Juil 2016, 20:51
LOCALISATION : Toulouse nord

Re: On m'a piqué un cylindre!!!

Messagepar François 31 » 05 Mar 2017, 08:37

Alors je m'y mets cet après-midi, because je suis en mode menuiserie depuis hier matin.
Patience et longueur de temps font plus que force ni que rage :lol: :lol:
Bises
François
In VTwin veritas

François 31
Messages : 716
Enregistré le : 08 Juil 2016, 20:51
LOCALISATION : Toulouse nord

Re: On m'a piqué un cylindre!!!

Messagepar François 31 » 05 Mar 2017, 16:09

Ayé, j'ai opéré la bète....
Ca a commencé bizarrement.
Tout d'abord, cette meule fonctionnait encore cet après midi sur un cylindre, sans aucun bruit bizarre. (pas longtemps, quelques secondes pour montrer à mon fillot)
Je tombe le cache culbus, tout est nickel
Je veux mettre les gamelles au PMH tour tomber l'arbre à cames, pas moyen de faire remonter mon tournevis coté gauche (tournevis dans le trou de bougie). En voila un piston troué qu'il doit être beau, me dis-je, surtout que coté droit, ça remonte impec'...
Je tombe la culasse, et là, les soupapes sont nickel, mais mon moulin est calé à 180°.... pas glop, tout ça... sans compter quelques bouts de ferraille de ci-de là!!!
Bref, j'ai tombé le bloc-cylindres , le piston droit est gentiment resté avec le reste du moteur, mais le droit a suivi le bloc-cylindres.
Encore un truc qui ne m'était jamais arrivé.... Bielle pétée, juste sous l'axe de piston!!! Ledit piston est HS, la chemise de cylindre est cassée et le reste de la bielle est coincé entre les deux masses de vilebrequin, l'empêchant ainsi de tout détruire au passage.
Vu la position de la "bielle" sur le maneton, je pense que le vilo à bien chargé aussi.
Je n'ai plus qu'a re-démonter le moulin pour la 3ième fois, le nettoyer de tous la bouts de métal et remonter.
J'ai un vilebrequin et des bielles d'avance, mais pas de bloc-cylindres de 400N en état. J'ai un moteur de CBS450, on va voir si le bloc-cylindres s'adapte.
voili-voilou...
A bientôt
François
In VTwin veritas


Retourner vers « Questions mécaniques la CB400 N et T »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité