Ça vibre...

Questions mécaniques la CB400 N et T
François 31
Messages : 521
Enregistré le : 08 Juil 2016, 20:51
LOCALISATION : Toulouse nord

Re: Ça vibre...

Messagepar François 31 » 19 Nov 2016, 21:39

excuses pour l'absence de photos.
Dans l'ensemble, ce moulin est typique de la fin des 70' à 3 originalités près :
- 3 soupapes par cylindre
- le vilebrequin n'est pas monté "entre" les 2 demi-carters centraux, mais entre le demi-carter supérieur et un triple palier inférieur fixé au carter supérieur par 6 vis.
- présence de 2 arbres équilibrage, montés dans le triple palier de vilebrequin (1 devant, sous le démarreur, et 1 derrière) et entraînés par chaîne pour amortir les vibrations dues au calage à 360°.
Dans l'ensemble, il est très bien fabriqué, à part le système d'équilibrage qui me paraît bien compliqué et lourd (poids du moteurs : 58kg...)
Le gros + de ce moulin, c'est sa faculté à prendre des tours à n'en plus finir, et de pouvoir rouler peinard à 2000t/mn en 6ieme
Le gros - de cette brèle, c'est son cadre. Ca tortille un peu, comme une Honda de l'époque mais c'est normal; Mais boudu qu'il est laid!!!
A bientôt
François
Touches à rien si ça marche

Avatar de l’utilisateur
moaialoa
Messages : 471
Enregistré le : 29 Mai 2015, 22:40
LOCALISATION : Les Issambres

Re: Ça vibre...

Messagepar moaialoa » 20 Nov 2016, 08:16

Merci pour le descriptif, pas une petite photo qui traine. :?: :?: :?:
Patrick
DAX 70 - CM 125 - SL 125 - 125 T1 - XL 250 - CL 350 K4 - CL 77 - SL 350 K1 - SL 350 K2 - CB 350 K4 - CB 350 FOUR - CB 450 K2 - CB 500 K1 - CB 750 K2 - 900 BOL D'OR - CBX 1000 - V-MAX 1200

François 31
Messages : 521
Enregistré le : 08 Juil 2016, 20:51
LOCALISATION : Toulouse nord

Re: Ça vibre...

Messagepar François 31 » 21 Nov 2016, 07:55

Hier, petite ballade pour voir si tout va bien. Que du bonheur!!!
Pas une fuite, ça tourne bien rond.
Comme il faisait beau, j'ai roulé un peu, et me voilà dans le Lauragais... Accueil sympa chez nôtre Ise nationale qui m'a montré ses brèles. La CG est prête pour les 1000 meuh, mais les 2 autres... ya "un peu" de boulot pour que ça roule!!!
Merci à Ise
A bientôt
François
Touches à rien si ça marche

Avatar de l’utilisateur
Ise
Messages : 3895
Enregistré le : 29 Mai 2015, 19:05
LOCALISATION : Aude, près de Castelnaudary

Re: Ça vibre...

Messagepar Ise » 21 Nov 2016, 18:21

:mrgreen:

Ca va, ça va... C'est des TP pour l'hiver, tout le monde connaît ça :P

Moi j'aime bien le matériel de plongée qui équipe la 400 : tuba et montre étanche :lol:

Et aussi que je vous dise : François il est hyper doué pour poster des photos ! Il prépare un blog sur la 400 depuis 3 ans ; juste il est trop timide pour le mettre en ligne :D
Toujours placer la barre haut… c'est plus facile pour passer dessous :D

http://clubdes5a.blogspot.com/

François 31
Messages : 521
Enregistré le : 08 Juil 2016, 20:51
LOCALISATION : Toulouse nord

Re: Ça vibre...

Messagepar François 31 » 21 Nov 2016, 21:54

Ne l'écoutez pas, mes bons amis!!! Ise est très jalouse de l'équipement breveté François 31 monté sur ma meule.
Ce week end, démontage du feu supplémentaire a LED (qualifié de "tuba" par Ise....). J'en ferai des photos, promis.
Ce bazar m'a coûté 0€ (de la récup de chantier) et remplace bien le code, avec une puissance électrique de 6W.
Monté à l'arrache sur la meule, pas un appel de phare des voitures croisées et les flics ne m'ont rien dit non plus.
De nuit, ça équivaut à un anti-brouillard, de jour l'alternateur me dit merci...
C'est pas beau la vie?
A bientôt
François
Touches à rien si ça marche


Retourner vers « Questions mécaniques la CB400 N et T »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités