Embrayage patineur

Questions mécaniques la CB400 N et T
François 31
Messages : 430
Enregistré le : 08 Juil 2016, 20:51
LOCALISATION : Toulouse nord

Re: Embrayage patineur

Messagepar François 31 » 15 Fév 2018, 21:25

onjour à tous
@ Tiger : Le câble est vérifié. Il n'est pas neuf et loin de là, mais coulisse sans point dur et avec un peu de jeu lorsque la poignée est lâchée. Je garde ma Motul 5100 pour l'instant, on va commencer par changer les ressorts. 1 changement à la fois, c'est ma façon de faire pour trouver une panne à coup sûr. Une vieille méthode, plus longue que tout changer d'un coup, mais plus instructive.
@ Majastre : Disques décapés à l'acétone; Lors du changement de ressorts, je vais les re-nettoyer, à l'essence, (j'ai plus d'acétone :lol: :lol: ), mais bon, m’étonnerait que ça vienne de là.
Merci de vos participations à ce post et à bientôt
François
Touches à rien si ça marche

Avatar de l’utilisateur
Aurelia B20
Messages : 5196
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: Embrayage patineur

Messagepar Aurelia B20 » 16 Fév 2018, 07:57

Attention à l'acétone sur les disques garnis, à mon avis c'est trop agressif, éviter de les laisser tremper dedans !
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL - CB350K2 - CB450K2 - CB500 Four K1 - CB750 Four K1

François 31
Messages : 430
Enregistré le : 08 Juil 2016, 20:51
LOCALISATION : Toulouse nord

Re: Embrayage patineur

Messagepar François 31 » 16 Fév 2018, 08:36

Z'inquietez pas, l'acétone, j'en n'ai plus.
J'avais décapé les pièces avec, mais je ne leur ai pas fait trempette, c'est quand même un peu trop sauvage ce truc...
À+
François
Touches à rien si ça marche


Retourner vers « Questions mécaniques la CB400 N et T »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité