pétarade à l'accélération

Mécanique générale commune à nos Honda
Avatar de l’utilisateur
alain2933
Messages : 3444
Enregistré le : 29 Mai 2015, 18:34
LOCALISATION : Gironde Finistère
Contact :

pétarade à l'accélération

Messagepar alain2933 » 31 Aoû 2021, 10:01

La 250 pétarade à l'accélération, vers 3/4000 des petits pets rapides, en dessous non et au delà ça disparaît. C'était semble t-il sur un seul cylindre, une seule bougie étant noircie.

Je viens de vérifier le jeu aux soupapes, démontage complet des carbus, nettoyage et changement des gicleurs qui sont dans le puits bouché par le capuchon caoutchouc. Réglage de l'allumage (qui en avait besoin), changement des bougies.
Ma question avant de remonter le réservoir : est-ce que le condensateur pourrait être en cause dans ce problème ?

Avatar de l’utilisateur
Aurelia B20
Messages : 11020
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: pétarade à l'accélération

Messagepar Aurelia B20 » 31 Aoû 2021, 14:48

J'ai eu ce problème avec la 350, problème de masse sur un condensateur, facile à vérifier : démontes le couvercle d'allumage, fais tourner en accélérant, si tu as de bonnes étincelles bleues sur une vis platinée c'est le condo correspondant qui est en cause ! ;)
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL K1 - CB350 K2 - CB450 K2 - CB500 Four K1 - CB750 Four K1

Avatar de l’utilisateur
alain2933
Messages : 3444
Enregistré le : 29 Mai 2015, 18:34
LOCALISATION : Gironde Finistère
Contact :

Re: pétarade à l'accélération

Messagepar alain2933 » 31 Aoû 2021, 16:26

Merci Patrick
J'ai bien l'impression que ce souci va rentrer dans la case PALC :roll:
Ton histoire de masse a fait tilt !
En trafiquant côté bobines, je me rends compte qu'un fil a été ajouté pour mettre à la masse le support des condensateurs. Ce fil amène la masse directement de la batterie au support. Seulement côté batterie je n'avais visiblement pas branché ce fil qui s'était planqué coincé entre le cadre et le bac batterie. Il faisait quand même un peu masse... par frottement d'où le dysfonctionnement à mi-régime sur une plage de vibrations.
Demain remontage et essai ;)


Retourner vers « Mécanique générale commune à nos Honda »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités