Branchements clignos LED 1fil/2fils HELP!

Mécanique générale commune à nos Honda
Avatar de l’utilisateur
cacajou
Messages : 5061
Enregistré le : 30 Mai 2015, 03:29
LOCALISATION : essonne

Re: Branchements clignos LED 1fil/2fils HELP!

Messagepar cacajou » 24 Mar 2019, 15:39

Pas utile de démonter le compte tours , il te suffit de débrancher le fil qui va à la lampe .
Enfin si tu le trouve ;)
Quand tu te sens en situation d'échec, souviens-toi que le grand chêne, lui aussi , a été un gland .

Calloplesiops
Messages : 47
Enregistré le : 24 Sep 2018, 12:20
LOCALISATION : Nevers

Re: Branchements clignos LED 1fil/2fils HELP!

Messagepar Calloplesiops » 24 Mar 2019, 15:42

Allez fais toi plaisir tu as le droit de chambrer :lol: :lol: :lol:

Justement, aucune idée d'où il est, de s'il y a un connecteur rapide pour le débrancher, ni même duquel ça pourrait être si comme je le suspecte il se trouve dans la pelotte de fils qui entre dans le phare... Je vais déléguer! Autant démonter entièrement l'embrayage cet hiver m'a paru un jeu d'enfant, autant là je pourrais péter un câble, c'est le cas de le dire!!! hé hé

Avatar de l’utilisateur
cacajou
Messages : 5061
Enregistré le : 30 Mai 2015, 03:29
LOCALISATION : essonne

Re: Branchements clignos LED 1fil/2fils HELP!

Messagepar cacajou » 24 Mar 2019, 15:53

Feu mon papa électricien de son état me disait toujours .
l'électricité c'est très simple .
Ca rentre par un bout et ça ressort par l'autre :lol:
Rassure toi ça m'arrive aussi de ramer un peu , surtout quand un bricoleur de génie est passé avant :D
Quand tu te sens en situation d'échec, souviens-toi que le grand chêne, lui aussi , a été un gland .

Calloplesiops
Messages : 47
Enregistré le : 24 Sep 2018, 12:20
LOCALISATION : Nevers

Re: Branchements clignos LED 1fil/2fils HELP!

Messagepar Calloplesiops » 24 Mar 2019, 16:36

Mdr tu me rassures tu n'imagines pas...

Bon à ma décharge j'essaie toujours de laisser le truc dans un état "au moins aussi propre voir mieux" que ce que j'ai trouvé en démontant, donc pour l'arrière j'ai changé les cosses de raccords rapides, j'ai soudé les ptits fils à l'étain, mis de la gaine thermorétractable, fixé tout ça proprement avec des ptits colliers, j'étais fier!

Mais alors là... Je rame... j'ai regardé sous le compte tours, tout est dans une gaine, pas de connecteur, pas de fil qui me fait signe pour dire "c'est moi", rien, donc je vais aller au plus rationnel: L'atelier du gars qui m'a vendu ces petits joujous, et le laisser me mettre ça d'aplomb, l'heure de main d'oeuvre que ça va me coûter je la gagnerai en espérance de vie, et je pourrai passer à l'étape suivante: guidon et peinture...

Avatar de l’utilisateur
cacajou
Messages : 5061
Enregistré le : 30 Mai 2015, 03:29
LOCALISATION : essonne

Re: Branchements clignos LED 1fil/2fils HELP!

Messagepar cacajou » 24 Mar 2019, 17:10

C'est dommage car tu en aurais plus appris en le faisant toi même .
On apprend de ses erreurs , parait-il ;)
Quand tu te sens en situation d'échec, souviens-toi que le grand chêne, lui aussi , a été un gland .

Calloplesiops
Messages : 47
Enregistré le : 24 Sep 2018, 12:20
LOCALISATION : Nevers

Re: Branchements clignos LED 1fil/2fils HELP!

Messagepar Calloplesiops » 24 Mar 2019, 17:29

Je le ferais volontiers, mais tu as assez de temps libre pour chaque fois où j'aurai une question con? :lol:

Je vais voir, le petit jeune qui est à l'atelier est sympa, je vais sûrement rester avec lui pour regarder ça...

Et si tu as 2mn encore (car moi quand un truc me préoccupe je ne décroche pas lol):

Il se peut selon toi que ce scintillement de tous les feux (clignos avant/arrière, position et stop) soit simplement du, tout comme le fait que les clignos restent allumés fixes, au témoin de cligno du compte tours qui est encore branché?

Parce que là j'ai en partie résolu le problème, ce matin ils restaient éteints, là ils s'allument fixes... Mais ils tremblottent avec le régime moteur quand celui-ci tourne... Tu crois que ça peut être simplement ça? ou la centrale ne convient pas? ou un branchement est défaillant quelque part?

Tout fonctionnait bien avec les anciens feux et anciens clignos, mais j'ai entrepris le remplacement car c'était cassé, tordu et corrodé... ça m'intrigue quand même cette histoire, j'aime pas ne pas comprendre

Avatar de l’utilisateur
cacajou
Messages : 5061
Enregistré le : 30 Mai 2015, 03:29
LOCALISATION : essonne

Re: Branchements clignos LED 1fil/2fils HELP!

Messagepar cacajou » 24 Mar 2019, 17:43

Disons que aujourd'hui ma vieille carcasse me joue des tours et je reste planté devant le pc .
Malheureusement je n'ai pas de boule de cristal pour mieux te conseiller .
Déjà être sur de tes masses et de tes alimentations et ça seul le multimètre peut le dire .
Je n'ai pas souvent monté ce genre de cligno led , mais il m'est arrivé de devoir placer une diode sur le circuit du voyant , sinon comme toi il restaient en mode warning
Si Mathieu est dans les parages , il est beaucoup plus calé que moi là dessus .
Quand tu te sens en situation d'échec, souviens-toi que le grand chêne, lui aussi , a été un gland .

Calloplesiops
Messages : 47
Enregistré le : 24 Sep 2018, 12:20
LOCALISATION : Nevers

Re: Branchements clignos LED 1fil/2fils HELP!

Messagepar Calloplesiops » 24 Mar 2019, 18:01

C'est déjà précieux toutes ces infos, merci! ;)

Avatar de l’utilisateur
Mathieu Viollet
Messages : 2314
Enregistré le : 29 Mai 2015, 17:58
LOCALISATION : Muret

Re: Branchements clignos LED 1fil/2fils HELP!

Messagepar Mathieu Viollet » 25 Mar 2019, 21:23

Hello
J’ai le même souci sur la 500 en voulant monter 4ampoules led et ça me transforme les cligno s’en warning. Il faut effectivement monter des diodes pour éviter un retour de courant par l’ampoule témoin. J’avais posté un lien dans le fil concernant Les ampoules LED dans trucs et astuces de mémoire ;)
Sur un malentendu... ça peut marcher!

Avatar de l’utilisateur
Mathieu Viollet
Messages : 2314
Enregistré le : 29 Mai 2015, 17:58
LOCALISATION : Muret

Re: Branchements clignos LED 1fil/2fils HELP!

Messagepar Mathieu Viollet » 25 Mar 2019, 21:34

Sur un malentendu... ça peut marcher!


Retourner vers « Mécanique générale commune à nos Honda »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité