charge bizarre

Mécanique générale commune à nos Honda
Avatar de l’utilisateur
alain2933
Messages : 2121
Enregistré le : 29 Mai 2015, 18:34
LOCALISATION : Gironde Finistère
Contact :

Re: charge bizarre

Messagepar alain2933 » 06 Nov 2017, 13:08

Des taches noires ? mais où ? Quant à le tester, je n'ai aucune mais aucune idée sur la façon de faire :roll:

Zini
Messages : 162
Enregistré le : 23 Oct 2017, 10:20
LOCALISATION : Bar-Le-Duc ( 55 )

Re: charge bizarre

Messagepar Zini » 06 Nov 2017, 14:38

alain2933 a écrit :Des taches noires ? mais où ? Quant à le tester, je n'ai aucune mais aucune idée sur la façon de faire :roll:


Ce qui arrive de temps en temps sur Piste avec nos 600 ou 1000 de maintenant .
Voilà l'exemple d'un stator en fin de vie .
Image

Zini
Messages : 162
Enregistré le : 23 Oct 2017, 10:20
LOCALISATION : Bar-Le-Duc ( 55 )

Re: charge bizarre

Messagepar Zini » 06 Nov 2017, 14:44

alain2933 a écrit :Des taches noires ? mais où ? Quant à le tester, je n'ai aucune mais aucune idée sur la façon de faire :roll:


Mesure du courant produit par l'alternateur :

Moteur en route, il suffit de brancher le multimètre en position AC (alternatif) entre deux fils du connecteur du stator au reegulateur. Au ralenti on doit avoir entre 10 et 20V et ca peu monter jusqu'à 70V à 5000 tours/min (régime de rendement de l'alternateur).

Ces résultats doivent apparaître quelles que soient les combinaisons de “fils” que vous choisirez.

ATTENTION à ne pas mettre les doigts sur les connecteurs pendant ce test !
Mesure de la résistance des bobinages du stator :

Moteur éteint, contact coupé, il suffit de brancher le multimètre en position 'ohmmètre' entre toutes les paires de fils pour mesurer leur résistance. Celle-ci ne doit pas être supérieure à 0.2 ~ 0.5 ohms (si c'est le cas, il doit y avoir un soucis sur le bobinage).
Mesure d'un éventuel court-circuit avec le châssis :

Moteur éteint, contact coupé, il faut tester la résistance (toujours en position ohmmètre) entre chaque fil du connecteur et le châssis de la moto. Il ne doit pas y avoir de continuité. Si c'est le cas c'est probablement que votre bobinage à fondu et qu'il 'touche' le châssis de la moto. L'énergie produite part donc dans le châssis au lieu d'aller à la batterie.
Ces trois tests permettent normalement d'identifier les pannes les plus courantes sur l'alternateur.

Avatar de l’utilisateur
Aurelia B20
Messages : 7570
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: charge bizarre

Messagepar Aurelia B20 » 06 Nov 2017, 16:53

Mes compliments Zini pour cet exposé clair et précis ! ;)
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL K1 - CB350 K2 - CB450 K2 - CB500 Four K1 - CB750 Four K1

Zini
Messages : 162
Enregistré le : 23 Oct 2017, 10:20
LOCALISATION : Bar-Le-Duc ( 55 )

Re: charge bizarre

Messagepar Zini » 06 Nov 2017, 17:03

Aurelia B20 a écrit :Mes compliments Zini pour cet exposé clair et précis ! ;)


Y'a pas de quoi ✌️

Avatar de l’utilisateur
alain2933
Messages : 2121
Enregistré le : 29 Mai 2015, 18:34
LOCALISATION : Gironde Finistère
Contact :

Re: charge bizarre

Messagepar alain2933 » 06 Nov 2017, 18:07

Merci Zini c'est très clair ! 8-) ce qui m'arrange moins c'est qu'effectivement j'ai le souvenir de taches brunes sur le stator, je pensais même que c'était du gras... va falloir regarder ça demain !

Zini
Messages : 162
Enregistré le : 23 Oct 2017, 10:20
LOCALISATION : Bar-Le-Duc ( 55 )

Re: charge bizarre

Messagepar Zini » 06 Nov 2017, 18:14

alain2933 a écrit :Merci Zini c'est très clair ! 8-) ce qui m'arrange moins c'est qu'effectivement j'ai le souvenir de taches brunes sur le stator, je pensais même que c'était du gras... va falloir regarder ça demain !


De rien, voilà je pense que tu a réponse à ta question.
Mais dans tout les cas, c'est 90% sûrs que c'est pas le regulateur .

Avatar de l’utilisateur
Tiger.09
Messages : 1551
Enregistré le : 01 Juin 2015, 00:04
LOCALISATION : Ariège & Yvelines

Re: charge bizarre

Messagepar Tiger.09 » 07 Nov 2017, 06:39

merci Zini de ce topo qui semble très clair pour certains... mais moi j'ai rien compris :evil: :evil:

ça veut dire quoi "quelles que soient les combinaisons de “fils” que vous choisirez" ??

et puis quand tu dis "il suffit de brancher le multimètre en position 'ohmmètre' entre toutes les paires de fils pour mesurer leur résistance" c'est entre 1 fil et tous les autres 1 par 1 ? ou bien par paire mais comment repérer les paires à contrôler ?

et est-ce que cette méthode est valable pour tous les alternateurs ? de la 125 mono à la 1000 6 cylindres ?

du coup je serai (très) preneur d'un petit tuto avec petit schéma ou croquis ou photos ;) ;) ;) enfin si c(est possible :oops: :oops:

à+
Tiger

Zini
Messages : 162
Enregistré le : 23 Oct 2017, 10:20
LOCALISATION : Bar-Le-Duc ( 55 )

Re: charge bizarre

Messagepar Zini » 07 Nov 2017, 09:24

Tiger.09 a écrit :merci Zini de ce topo qui semble très clair pour certains... mais moi j'ai rien compris :evil: :evil:

ça veut dire quoi "quelles que soient les combinaisons de “fils” que vous choisirez" ??

et puis quand tu dis "il suffit de brancher le multimètre en position 'ohmmètre' entre toutes les paires de fils pour mesurer leur résistance" c'est entre 1 fil et tous les autres 1 par 1 ? ou bien par paire mais comment repérer les paires à contrôler ?

et est-ce que cette méthode est valable pour tous les alternateurs ? de la 125 mono à la 1000 6 cylindres ?

du coup je serai (très) preneur d'un petit tuto avec petit schéma ou croquis ou photos ;) ;) ;) enfin si c(est possible :oops: :oops:

à+
Tiger


La méthode reste complexe, sachant que sur un model a l'autre le montage a testé sera plus ou moins diffèrent .

Les méthodes fonctionnes sur ton type d'allumage de la mobylette à la voiture .

La méthode la plus simple et sûrs, reste quand même, testé le voltage sur le câblage en sortir de d'allumage jusqu'au régulateur.

Le Tuto ?
Pourquoi pas, sur la 250 xl au moment du redémarrage.

Avatar de l’utilisateur
majastre
Messages : 2058
Enregistré le : 30 Mai 2015, 18:55
LOCALISATION : camps la source (83) VAR
Contact :

Re: charge bizarre

Messagepar majastre » 07 Nov 2017, 16:39

bon j'ai bien rigolé ... ben oui ça me fait marrer de vouloir mesurer une resistance de 0,5ohm avec u multimètre de pacotille ... au pire on mesure la résistance du fil qui connecte la bobine au multimètre surtout a voir le diamètre du fil de bobinage et celui de la pointe de touche ....
donc c'est pas comme cela qu'il faut faire...
le bobinage de l'alternateur travaille en courant alternatif, donc il n'y a pas que la resistance "morte" a considérer mais l'impédance qui elle est constituée de la résistance morte, de l'inductance de la bobine et des capacités de fuite le tout variant en fonction de la fréquence rien de plus simple vous voyez l'impédence Z=racine carrée de R²+(Lw-1/Cw)² R resistance morte, L inductance, C capacitance, w fréquence ...
donc la seule mesure valable est de mesurer la tension en sortie alternative avec le multimètre sur la position v alternative ou mieux avec un oscilloscope ... pour que l'alternateur produise du 13,8V ( tension nécessaire pour recharger votre batterie) il faut qu'il sorte au moins le double en alternatif soit une trentaine de volts ( crête crête ) a vide qui ensuite sera redressé ...
alors si la mesure en continu avec un ohmètre vous semble bonne et que l'alternateur ne produise pas grand chose d'où ça vient?
ben tout simplement un fil coupé ( ça je pense vous l'auriez trouvé ) un défaut d'isolement franc ( ça je pense vous l'auriez trouvé aussi ) amis si le défaut ne se manifeste qu'en alternatif par votre méthode vous n'auriez rien trouvé et d'où ça vient ... ben c'est le vernis des fils de bobinage qui ne remplit plus son rôle d'isolant, avec le temps il perd ses qualités diélectriques, du coup les spires du bobinage se touchent, d'ou modification de l'inductance, il se crée des capacités parasites entre les fils et les masses et cela change le rapport de l'induction magnétique et cela produit moins de courant a la sortie en plus la bobine chauffe et le vernis se met a cramer ( tâches noires ) et se détériore bien plus accentuant le phénomène, le tout aggravé par la fréquence (au ralentis avoisine le 50 hz et vers 10000trs/mn 600hz en triphasé suivant le type d'alternateur) qui amplifie le role de l'inductance et des capacitances .... voili voilou
donc quand ça marche plus et que tout semble bon ben faut rebobiner pour mettre du fil tout neuf surtout comme dit plus haut si taches noires!!!! mais les dégats ne sont pas forcément apparents, ça ne se voit qu'avec un oscilloscope en visionnant le signal un jour je vous fais un petit film la dessus dès que j'ai fini d'installer mon atelier, avec le montage que je vais faire aussi pour tester les bobine HT de l'allumage a +
l'ignorance est le plus grand fléau de l'humanité
如果我们每个人都有一个目的和我们交换,我们每个人都有一个对象。如果我们每个人都有一个想法,我们交换,我们每个人都有两个思想。


Retourner vers « Mécanique générale commune à nos Honda »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités