Mon raisonnement était-il correct ?

Mécanique générale commune à nos Honda
Avatar de l’utilisateur
Georges Delamare
Messages : 2522
Enregistré le : 02 Juin 2015, 14:55

Mon raisonnement était-il correct ?

Messagepar Georges Delamare » 30 Sep 2017, 08:48

Jeudi je prends mon Dax qui cale après 1 km.
Je le laissechez une amie proche qui me ramène chez moi.
J'y retourne 1 h plus tard, je nettoie la bougie un peu noire et il démarre au premier coup de kick, pour recaler 500 mètres plus loin.
J'essaie tout à chaque fois qu'il cale j'attends mets les starter et ça redémarre pour caler à nouveau.
Vu mes immenses compétences mécaniques que chacun connaît ici je décide de l'emmener cher Honda cet après midi.
Je remets un coup de kick, ça démarre et ça cale à nouveau.
Alors l'avis des pros sur la cause de la panne ?

François 31
Messages : 658
Enregistré le : 08 Juil 2016, 20:51
LOCALISATION : Toulouse nord

Re: Mon raisonnement était-il correct ?

Messagepar François 31 » 30 Sep 2017, 10:28

Bonjour à toutes zet tous
Je vois 3 causes possibles à ton problème :
1) Arrivée d'essence presque bouchée
2) Condensateur d'allumage en train de mourrir
3) vis platinées ne s'ouvrant pas assez : elles s'ouvrent à froid un peu et la meule démarre. A chaud, avec les dilatations des matériaux, elles ne s'ouvrent plus et vu que ton Dax n'a pas l'option Diesel, ça marche plus... Rigolez pas, ça m'est arrivé sur une voiture. pourquoi pas sur une meule?
A bientôt
François
Les garçons jouent au foot
Les hommes jouent au rugby
Les dieux font de la motobylette

Avatar de l’utilisateur
Georges Delamare
Messages : 2522
Enregistré le : 02 Juin 2015, 14:55

Re: Mon raisonnement était-il correct ?

Messagepar Georges Delamare » 30 Sep 2017, 10:33

Voilà tu as trouvé.
C'était la 1.
Sur le Dax il existe une position du bouchon de réservoir sur OFF qu'on utilise pour le transport de la machine.
Je l'ai laissé malencontreusement sur off.
Bon diagnostic, arrivée d'essence
Modifié en dernier par Georges Delamare le 30 Sep 2017, 11:52, modifié 1 fois.

Thierry84
Messages : 520
Enregistré le : 01 Oct 2016, 07:18
LOCALISATION : Vaucluse

Re: Mon raisonnement était-il correct ?

Messagepar Thierry84 » 30 Sep 2017, 11:30

François 31 a écrit :Bonjour à toutes zet tous
Je vois 3 causes possibles à ton problème :
1) Arrivée d'essence presque bouchée
2) Condensateur d'allumage en train de mourrir
3) vis platinées ne s'ouvrant pas assez : elles s'ouvrent à froid un peu et la meule démarre. A chaud, avec les dilatations des matériaux, elles ne s'ouvrent plus et vu que ton Dax n'a pas l'option Diesel, ça marche plus... Rigolez pas, ça m'est arrivé sur une voiture. pourquoi pas sur une meule?
A bientôt
François


Désolé si je suis HS mais je rebondis sur les pronostics de panne de François :
Depuis plusieurs jours, je bagarre avec mon Solex qui démarre pas trop mal à froid, tourne à peu près correctement, mais ne veux pas redémarrer à chaud...
Arrivée d'essence : OK (la bougie est humide et on voit bien le mélange qui coule par le trop plein)
Condensateur : OK (je viens de la changer par un électronique)
Reste la troisième possibilité : Les vis platinées...
C'est possible que les contacts ne s'ouvrent plus suffisamment avec la dilatation, donc ?
Problème : Sur un Solex, on peut régler le point de rupture mais pas l'écartement maxi des contacts du rupteur...
NB : J'ai des petites étincelles entre les contacts du rupteur quand il tourne. C'est normal ?

Thierry

Avatar de l’utilisateur
Georges Delamare
Messages : 2522
Enregistré le : 02 Juin 2015, 14:55

Re: Mon raisonnement était-il correct ?

Messagepar Georges Delamare » 30 Sep 2017, 11:54

T'es comme moi avec un cylindre tu as du mal, alors imagine qu'ici t'as des mecs qui en ont 6 :D :D :D

kiss93
Messages : 1744
Enregistré le : 29 Mai 2015, 17:05
LOCALISATION : Région Parisienne

Re: Mon raisonnement était-il correct ?

Messagepar kiss93 » 30 Sep 2017, 12:43

Solex!!!
Qu'est ce que c'est que ce truc?
A+ Kiss

Thierry84
Messages : 520
Enregistré le : 01 Oct 2016, 07:18
LOCALISATION : Vaucluse

Re: Mon raisonnement était-il correct ?

Messagepar Thierry84 » 30 Sep 2017, 12:46

T'as raison !
Je ne suis qu'un humble séminariste face aux papes du multicylindre ici présents...

Thierry

Avatar de l’utilisateur
Georges Delamare
Messages : 2522
Enregistré le : 02 Juin 2015, 14:55

Re: Mon raisonnement était-il correct ?

Messagepar Georges Delamare » 30 Sep 2017, 13:33

:D :D :D :D
Thierry84 a écrit :T'as raison !
Je ne suis qu'un humble séminariste face aux papes du multicylindre ici présents...

Thierry

François 31
Messages : 658
Enregistré le : 08 Juil 2016, 20:51
LOCALISATION : Toulouse nord

Re: Mon raisonnement était-il correct ?

Messagepar François 31 » 30 Sep 2017, 19:54

Salut
Pour avoir pas mal bidouillé les solex dans mon jeune temps, il me semble me souvenir que le réglage de l'avance à l'allumage ne se règle qu'en faisant varier l'écartement du rupteur. Avec un rupteur neuf, une avance correcte correspond à un écartement correct. Si ton rupteur est usé (contacts, mais aussi le linguet en plastique qui frotte contre la came du volant magnétique), tes réglages sont faussés.
Monte un rupteur neuf, attention à la gougoutte d'huile qui va bien dans le feutre pour empêcher le linguet de s'user, un condensateur neuf et roule ma poule
A+
François
Les garçons jouent au foot
Les hommes jouent au rugby
Les dieux font de la motobylette

Robert
Messages : 1042
Enregistré le : 03 Juin 2015, 17:43

Re: Mon raisonnement était-il correct ?

Messagepar Robert » 01 Oct 2017, 07:23

Pour le Solex regarde si le bouchon de réservoir est ventilé ou fais des essais avec le bouchon dévissé.
C'est assez courant comme panne a la con.


Retourner vers « Mécanique générale commune à nos Honda »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités