Fuite mystérieuse

Mécanique générale commune à nos Honda
Avatar de l’utilisateur
cbx
Messages : 2881
Enregistré le : 02 Juin 2015, 19:47

Re: Fuite mystérieuse

Messagepar cbx » 17 Juin 2017, 10:29

draknor a écrit :Petite question :
Comment étaient réalisés , alors, les autres préparations 810 Yoshimura et 950 Japauto et autres ?


Les blocs cylindres Japauto étaient fabriqués spécifiquement, et renfermaient il me semble des pistons de Renault R16.
Ces blocs se reconnaissent facilement car ils sont plus larges.

Avatar de l’utilisateur
Aurelia B20
Messages : 6132
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: Fuite mystérieuse

Messagepar Aurelia B20 » 17 Juin 2017, 10:52

Oui, ils étaient fabriqués par JPX qui faisait aussi à l'époque pas mal d'accessoires moto, principalement mécaniques.

JPX à Vibraye (72) existe toujours, spécialisé dans les moteurs d'avions ultra-légers, bien que filiale de son voisin Mecachrome, spécialisé lui dans la sous-traitance aéronautique, du lourd donc ! :mrgreen:

Les pistons pour les 1000 Japauto sont toujours dispos par le Club Japauto : http://1000vx-club.pagesperso-orange.fr/dispo.html
Les divers kits Japauto dispos à l'époque pour personnaliser sa 750 : http://1000vx-club.pagesperso-orange.fr/alacarte.html
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL - CB350K2 - CB450K2 - CB500 Four K1 - CB750 Four K1

kiss93
Messages : 1533
Enregistré le : 29 Mai 2015, 17:05
LOCALISATION : Région Parisienne

Re: Fuite mystérieuse

Messagepar kiss93 » 17 Juin 2017, 11:05

cacajou a écrit :Ils sont magnifiques ces blocs cylindres, et on voit nettement que les conduits de passage des goujons de retombée d'huile sont très éloignées du fut .
C'est sur que du côté embase chemise, le vilo envoie beaucoup d'huile .
Mais dans le cas présent , les joints étaient neufs puisque ce bloc venait d'être monté .
Je pense que l' erreur N° 1 est ce joint de culasse en cuivre .
Il a été fabriqué par copie d'un joint de K6 , donc équipé des bagues caoutchouc d'étanchéité des 8 goujons .
Le bloc réalésé étant un K2 , il aurait fallut que le gars fasse faire un joint cuivre K2 avec des trous de passage des goujons plus petits.
Ils auraient moins débordés sur la coupure entre le fut et le bloc .
Comme on le voit très nettement sur la photo . 3 éme trou du bas en partant de la gauche
Cela dit , les autres ne fuyaient pas .
Donc le raté du réaléseur est la principale cause de cette sortie d'huile .
Image

Bonjour,
En ce qui concerne la différence du joint de culasse entre K2 et K6, certaines pochettes ne livrent que du modèle K6
pour tous types.
Là, vous me faites un peu peur car j'ai remonté 2 moteurs avec ce type de joint. Sur le premier, je n'ai pas de souci, pour l'instant.
Sur le deuxième il devrait démarrer sous peu quoi que le peu est relatif.
Je pensais à une unification "Honda" mais il est vrai que je n'ai pas approfondi outre mesure.
Mais il n'est pas réalésé et reste en cote origine. L'écart est faible.
D'ailleurs, je n'avais pas bien saisi la raison de la modif sauf en me disant que personne ne resserrait la culasse, cela limitait
les risques de fuite d'huile courantes à ce niveau.
A+ Kiss

Avatar de l’utilisateur
cacajou
Messages : 4261
Enregistré le : 30 Mai 2015, 03:29
LOCALISATION : essonne

Re: Fuite mystérieuse

Messagepar cacajou » 17 Juin 2017, 11:54

CMS par exemple ne livre que des joints unifiés type k6 et à priori cela ne pose pas de problème sur les moteurs origine .
Même si un peu d'huile vient se loger entre le fut et le bloc , elle ne peut pas s'en échapper .
J'ai aussi assez souvent entendu dire qu'à l'époque, Honda préconisait de monter les joints légèrement enduit de pâte type loctite 5923.
Mais ça reste à confirmer

A propos de Japauto .
Connaissez-vous Bison rouge .
Ce gars là fait des reproductions à l'identique de toute beauté .
Un as du polyester et de la mécanique .
Image
Quand tu te sens en situation d'échec, souviens-toi que le grand chêne, lui aussi , a été un gland .

Avatar de l’utilisateur
4pots1969
Messages : 1349
Enregistré le : 28 Sep 2016, 16:27
LOCALISATION : Oise

Re: Fuite mystérieuse

Messagepar 4pots1969 » 17 Juin 2017, 12:30

cacajou a écrit :CMS par exemple ne livre que des joints unifiés type k6 et à priori cela ne pose pas de problème sur les moteurs origine .


Mais non pas du tout.... Si tu commandes chez CMS du 12251-300-030 pour K0 a K2 tu ne recevras pas du 12251-300-070 pour K6/F1 autrement il serait spécifié "Alternative" avec une réf de remplacement. J'ai un pote dans le 77 que j'aide pour refaire son moteur de K1, c'est moi qui lui ai commandé tout ses joints chez CMS il y a environ un mois et demi et tous les joints étaient conforme au modéle K1 et le joint de culasse n'était pas un de K6...
Modifié en dernier par 4pots1969 le 17 Juin 2017, 13:59, modifié 2 fois.

kiss93
Messages : 1533
Enregistré le : 29 Mai 2015, 17:05
LOCALISATION : Région Parisienne

Re: Fuite mystérieuse

Messagepar kiss93 » 17 Juin 2017, 12:36

Bon OK, c'est certainement mieux mais ça ne répond pas à la question
"Est ce compatible?"
Ce n'est pas parce que CMSL réussi à trouver des joints "type origine" que cela ne fonctionne pas,
d'où le questionnement.
A+ Kiss

Avatar de l’utilisateur
4pots1969
Messages : 1349
Enregistré le : 28 Sep 2016, 16:27
LOCALISATION : Oise

Re: Fuite mystérieuse

Messagepar 4pots1969 » 17 Juin 2017, 12:41

Bien sûr que c'est compatible mais si tu as le choix il est préférable de monter le bon modèle de joint...

Avatar de l’utilisateur
cacajou
Messages : 4261
Enregistré le : 30 Mai 2015, 03:29
LOCALISATION : essonne

Re: Fuite mystérieuse

Messagepar cacajou » 17 Juin 2017, 13:01

Exact , c'est en alternative qu'il est unifié .
Mais la ref du joint origine , moult fois replacée, est maintenant 1225 1300 307
https://www.cmsnl.com/products/gasket-cylinder-h_12251300307/#.WUUn7NxpxZp
Quand tu te sens en situation d'échec, souviens-toi que le grand chêne, lui aussi , a été un gland .

Avatar de l’utilisateur
4pots1969
Messages : 1349
Enregistré le : 28 Sep 2016, 16:27
LOCALISATION : Oise

Re: Fuite mystérieuse

Messagepar 4pots1969 » 17 Juin 2017, 13:36

Oui, mais là tu as pris la réf 12251-300-307 du K4 US non importé, car tout dépend du modèle de 750 et du pays d'origine que tu choisis et si tu prends du K0/K1/K2 France et bien là tu as la bonne réf 12251-300-030...
https://www.cmsnl.com/honda-cb750k0-fou ... UU1VdTyjyk

Après très franchement, je ne vois pas la différence entre la réf 030 et la réf 307 K4 US ?? Il serait intéressant de savoir pourquoi Honda a changé la réf pour la K4 et aussi pour la K5 qui a encore une autre réf avec du 306 ??

Avatar de l’utilisateur
cacajou
Messages : 4261
Enregistré le : 30 Mai 2015, 03:29
LOCALISATION : essonne

Re: Fuite mystérieuse

Messagepar cacajou » 17 Juin 2017, 14:58

Non ,non, j'ai pris K2 France .
La ref 030, remplacée par 040 , remplacée par 050, remplacée par 354, remplacée par 307. :roll:
Quand tu te sens en situation d'échec, souviens-toi que le grand chêne, lui aussi , a été un gland .


Retourner vers « Mécanique générale commune à nos Honda »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités