Ca me manquait...

Questions mécaniques les 125 S & SL
Avatar de l’utilisateur
cbx
Messages : 2773
Enregistré le : 02 Juin 2015, 19:47

Re: Ca me manquait...

Messagepar cbx » 13 Sep 2016, 17:12

La crépine est souvent ignorée alors qu'elle est directement accessible, suffit de se baisser un peu.
Quand à l'épurateur il est totalement oublié sur 95% des mobs, donc belle bataille quand on s'y attaque.

Avatar de l’utilisateur
Looping
Messages : 69
Enregistré le : 01 Juin 2015, 19:20
LOCALISATION : Dourdan

Re: Ca me manquait...

Messagepar Looping » 13 Sep 2016, 17:58

cbx a écrit :Quand à l'épurateur il est totalement oublié sur 95% des mobs

Oui, je vais descendre le moteur et vérifier le tout.
Elle a été bricolée cette Mob, mieux vaux tout contrôler :mrgreen:

François 31
Messages : 506
Enregistré le : 08 Juil 2016, 20:51
LOCALISATION : Toulouse nord

Re: Ca me manquait...

Messagepar François 31 » 14 Sep 2016, 08:12

Bonjour
En effet, ta moto demande un contrôle général.
Elle paraît toutefois en état correct, et surtout a peu près complète, c'est le principal.
Ma 400N n'était pas mieux quand je l'ai récupérée. Je la restaure peu a peu, tout en roulant avec. Coup de bol, mon moulin était fraîchement réalésé, mais remonté à la dégueu.
Démontage total, et remontage comme le dit Soïchiro-San et roule ma poule!!! La meule va bientôt prendre ses 10000 t/mn.
A bientôt
François
Touches à rien si ça marche

Avatar de l’utilisateur
Looping
Messages : 69
Enregistré le : 01 Juin 2015, 19:20
LOCALISATION : Dourdan

Re: Ca me manquait...

Messagepar Looping » 14 Sep 2016, 15:34

François 31 a écrit : Coup de bol, mon moulin était fraîchement réalésé, mais remonté à la dégueu.

C'est ce que j'espère ;)

Avatar de l’utilisateur
Ise
Messages : 3820
Enregistré le : 29 Mai 2015, 19:05
LOCALISATION : Aude, près de Castelnaudary

Re: Ca me manquait...

Messagepar Ise » 15 Sep 2016, 05:43

La crépine est accessible facilement en effet, pourquoi ne l'ai-je pas vue sur ma CBS ? Si elle y est j'en ferai autant ;)

Ton robinet d'essence est tout propre et a encore sa grille-filtre, cool ! Tu l'as sorti du réservoir pour vérifier si tes deux cheminées y sont ? Et éventuellement les déboucher...
Toujours placer la barre haut… c'est plus facile pour passer dessous :D

http://clubdes5a.blogspot.com/

Avatar de l’utilisateur
Looping
Messages : 69
Enregistré le : 01 Juin 2015, 19:20
LOCALISATION : Dourdan

Re: Ca me manquait...

Messagepar Looping » 15 Sep 2016, 10:36

Ise a écrit :Ton robinet d'essence est tout propre et a encore sa grille-filtre, cool ! Tu l'as sorti du réservoir pour vérifier si tes deux cheminées y sont ? Et éventuellement les déboucher...

Très bonne remarque Ise :D , pas encore.

Avatar de l’utilisateur
Looping
Messages : 69
Enregistré le : 01 Juin 2015, 19:20
LOCALISATION : Dourdan

Re: Ca me manquait...

Messagepar Looping » 16 Sep 2016, 18:49

Le démontage avance.... :
Image
Image
Image
Image
Image
Image
Image
Image
A+ ;)

Avatar de l’utilisateur
Tiger.09
Messages : 1347
Enregistré le : 01 Juin 2015, 00:04
LOCALISATION : Ariège & Yvelines

Re: Ca me manquait...

Messagepar Tiger.09 » 16 Sep 2016, 20:45

faudra faire une peu de métrologie, mais ça me parait en assez bon état, came et palier d'AàC, piston... mis à part qu'on voit des traces de pâte à joint un peu partout...

Avatar de l’utilisateur
Looping
Messages : 69
Enregistré le : 01 Juin 2015, 19:20
LOCALISATION : Dourdan

Re: Ca me manquait...

Messagepar Looping » 16 Sep 2016, 22:10

Tiger.09 a écrit : mis à part qu'on voit des traces de pâte à joint un peu partout...

Oui, peut-être une question de coût et de couleurs :?:
Une pochette de joints neufs s'impose 8-)
A+ ;)

Avatar de l’utilisateur
Aurelia B20
Messages : 5811
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: Ca me manquait...

Messagepar Aurelia B20 » 17 Sep 2016, 08:42

Je trouve l'AAC un peu limite au niveau paliers et cames, à vérifier non ? :|
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL - CB350K2 - CB450K2 - CB500 Four K1 - CB750 Four K1


Retourner vers « Questions mécaniques les 125 S & SL »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité