point mort

Questions mécaniques les 125 S & SL
side37
Messages : 65
Enregistré le : 08 Oct 2015, 16:08
LOCALISATION : touraine

point mort

Messagepar side37 » 25 Nov 2015, 17:00

bonjour ,sur ma 125xls le voyant de point mort ne s allume pas.la lampe est bonne le contacteur a été changer par 1 neuf.je vois pas ce qu il faudrait vérifier. si vous avez une idée merci

Avatar de l’utilisateur
Aurelia B20
Messages : 5708
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: point mort

Messagepar Aurelia B20 » 25 Nov 2015, 17:07

Vérifies si le contacteur donne bien une masse à l'arrêt :
- si non, le contacteur ne fonctionne pas
- si oui, il faut vérifier le circuit de masse qui va du contacteur à la lampe, et le circuit qui alimente la lampe avec le +
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL - CB350K2 - CB450K2 - CB500 Four K1 - CB750 Four K1

Avatar de l’utilisateur
Billy
Messages : 1000
Enregistré le : 30 Mai 2015, 10:33
LOCALISATION : Quaregnon BELGIQUE

Re: point mort

Messagepar Billy » 25 Nov 2015, 17:11

et quand tu place directement le fil du contacteur du point mort sur la masse du cadre cela donne quoi ?
Réfection d'un moteur Amigo : http://www.youtube.com/watch?v=D8bCaxr8s1g

side37
Messages : 65
Enregistré le : 08 Oct 2015, 16:08
LOCALISATION : touraine

Re: point mort

Messagepar side37 » 25 Nov 2015, 18:00

aurelia b20 peux tu m expliquer brievement comment proceder merci

Avatar de l’utilisateur
Aurelia B20
Messages : 5708
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: point mort

Messagepar Aurelia B20 » 25 Nov 2015, 18:19

Tu as un multimètre avec testeur de continuité ?

Si oui, une touche sur une masse, l'autre sur la sortie du contacteur, si continuité le contacteur est bon !

Si non, tu fais comme Billy t'a dit, tu mets à la masse le fil qui se branche sur le contacteur, si la lampe s'allume = contacteur mort, si la lampe ne s'allume pas = problème dans le circuit !

PS : n'oublies pas de mettre la boite au point mort ... :mrgreen:
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL - CB350K2 - CB450K2 - CB500 Four K1 - CB750 Four K1

side37
Messages : 65
Enregistré le : 08 Oct 2015, 16:08
LOCALISATION : touraine

Re: point mort

Messagepar side37 » 25 Nov 2015, 18:24

ok merci je teste ce week end

Avatar de l’utilisateur
Billy
Messages : 1000
Enregistré le : 30 Mai 2015, 10:33
LOCALISATION : Quaregnon BELGIQUE

Re: point mort

Messagepar Billy » 25 Nov 2015, 18:30

Aurelia B20 a écrit :Si non, tu fais comme Billy t'a dit, tu mets à la masse le fil qui se branche sur le contacteur, si la lampe s'allume = contacteur mort, si la lampe ne s'allume pas = problème dans le circuit !

PS : n'oublies pas de mettre la boite au point mort ... :mrgreen:

et de mettre le contact ;)
Réfection d'un moteur Amigo : http://www.youtube.com/watch?v=D8bCaxr8s1g

side37
Messages : 65
Enregistré le : 08 Oct 2015, 16:08
LOCALISATION : touraine

Re: point mort

Messagepar side37 » 27 Nov 2015, 11:13

test fait ce matin fil sur le cadre la lampe s allume fil remonte sur le contacteur rien.j ai egalement changer avec 3 autres contacteurs pris sur les autres motos rien.si je mesure les contacteur a l ohmetre il font tous la meme valeur.

side37
Messages : 65
Enregistré le : 08 Oct 2015, 16:08
LOCALISATION : touraine

Re: point mort

Messagepar side37 » 27 Nov 2015, 11:43

contacteur en place et raccorde continuite bonne

Avatar de l’utilisateur
Aurelia B20
Messages : 5708
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: point mort

Messagepar Aurelia B20 » 27 Nov 2015, 12:11

Tu as une photo de ton contacteur, je ne sais pas comment ils sont foutus sur une XLS ?
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL - CB350K2 - CB450K2 - CB500 Four K1 - CB750 Four K1


Retourner vers « Questions mécaniques les 125 S & SL »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité