Défaut fonderie

Les règles et astuces pour bien utiliser ce forum
Soupape
Messages : 610
Enregistré le : 02 Jan 2020, 19:40
LOCALISATION : Rhone

Défaut fonderie

Messagepar Soupape » 17 Fév 2020, 18:41

https://webmail1j.orange.fr/webmail/fr_ ... Cbx+moteur

Je remonte un moteur de cbx et je trouve sur un palier des défauts de fonderie comme sur le sujet d’il y a quelques jours sur un cb250 ou 350

Soupape
Messages : 610
Enregistré le : 02 Jan 2020, 19:40
LOCALISATION : Rhone

Re: Défaut fonderie

Messagepar Soupape » 17 Fév 2020, 19:03

J arrive pas à insérer là photos quej’ai sur ma tablette dans la bibliotheque

Avatar de l’utilisateur
Aurelia B20
Messages : 9768
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: Défaut fonderie

Messagepar Aurelia B20 » 17 Fév 2020, 19:09

Voir ici pour poster une photo : http://www.cb500four.com/fofo_cb500four/viewtopic.php?f=38&t=4

Je vais déplacer ton post dans la section adéquate, je pense à la suite du problème de fonderie d'Alain puisque nous n'avons pas de section pour les CBX 8-)
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL K1 - CB350 K2 - CB450 K2 - CB500 Four K1 - CB750 Four K1

Soupape
Messages : 610
Enregistré le : 02 Jan 2020, 19:40
LOCALISATION : Rhone

Re: Défaut fonderie

Messagepar Soupape » 17 Fév 2020, 19:28

Oui mais quand je colle la photo n’apparait Que l ‘adresse même lorsque je fait apercu

Avatar de l’utilisateur
Aurelia B20
Messages : 9768
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: Défaut fonderie

Messagepar Aurelia B20 » 17 Fév 2020, 20:24

Il faut cliquer sur Img et insérer ton lien entre les balises ainsi crées
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL K1 - CB350 K2 - CB450 K2 - CB500 Four K1 - CB750 Four K1

Soupape
Messages : 610
Enregistré le : 02 Jan 2020, 19:40
LOCALISATION : Rhone

Re: Défaut fonderie

Messagepar Soupape » 17 Fév 2020, 20:40

Ca marche pas

Soupape
Messages : 610
Enregistré le : 02 Jan 2020, 19:40
LOCALISATION : Rhone

Re: Défaut fonderie

Messagepar Soupape » 17 Fév 2020, 20:41

Je te passe la photo si tu donnes ton mail en mp

Avatar de l’utilisateur
Aurelia B20
Messages : 9768
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: Défaut fonderie

Messagepar Aurelia B20 » 18 Fév 2020, 09:08

Je t'ai passé un mail il y a quelques jours, tu ne l'as pas reçu ?
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL K1 - CB350 K2 - CB450 K2 - CB500 Four K1 - CB750 Four K1

Soupape
Messages : 610
Enregistré le : 02 Jan 2020, 19:40
LOCALISATION : Rhone

Re: Défaut fonderie

Messagepar Soupape » 18 Fév 2020, 17:09

J arrive pas plus à charger la photo. Et sur d’autres sites ça fonctionne très bien

Avatar de l’utilisateur
Aurelia B20
Messages : 9768
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: Défaut fonderie

Messagepar Aurelia B20 » 18 Fév 2020, 17:13

Où héberges-tu tes photos pour les publier ?

Si tu suis ce tuto à la lettre, http://www.cb500four.com/fofo_cb500four/viewtopic.php?f=38&t=4, ça ne doit pas poser de problèmes 8-)
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL K1 - CB350 K2 - CB450 K2 - CB500 Four K1 - CB750 Four K1


Retourner vers « Bien utiliser ce forum »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité