Honda CB500F k1/k2-BaptisteC

Racontez nous votre projet ici , photos et historique de votre restauration
Avatar de l’utilisateur
cacajou
Messages : 5566
Enregistré le : 30 Mai 2015, 03:29
LOCALISATION : essonne

Re: Honda CB500F k1/k2-BaptisteC

Messagepar cacajou » 14 Avr 2019, 16:50

Salut .
Le starter sur une 500 four c'est un peu "on/off"
Même très froide le dosage est taquin
Tout dépend des réglages , hauteur de cuve , gicleurs , etc . Et évidement le point d'avance à l'allumage qui doit être bien réglé
Un allumage en pleine forme car si l'étincelle est timide le moteur va rapidement être noyé ou engorger par mauvaise combustion
Si elle est déjà riche à froid elle le sera encore plus à chaud , d'ou encrassement des bougies qui n'aiment pas ça du tout .
Il faut procéder méthodiquement .
Après avoir contrôlé les points cités ci-dessus , il faut :
Monter des bougies neuves absolument .
Démarrer le moteur sans starter et laisser tourner quelques minutes au ralenti si possible .
Démonter les bougies et constater leur couleur.
Si très noires , il faudra revoir la rampe complète.
Quand tu te sens en situation d'échec, souviens-toi que le grand chêne, lui aussi , a été un gland .

baptisteC
Messages : 26
Enregistré le : 27 Juil 2018, 17:34
LOCALISATION : bordeaux

Re: Honda CB500F k1/k2-BaptisteC

Messagepar baptisteC » 02 Mai 2019, 12:04

Re :)

Après démontage, nettoyage des bougies et quelques minutes à tourner au ralenti. Ca y est elle pétaraude à peu près propre :lol:. Assez content déja vu que je pensais paumer la moitié des pièces sur chaque carbu haha
Plus de problème au démarrage sur le starter ca se lance et ca tient un ralenti quasi constant.
Voila une petite vidéo : (lien google drive)
https://drive.google.com/file/d/1zvbOwj ... sp=sharing

Suite d'une histoire de moto en galère sans fin :lol: : en voulant régler le ralenti à env 1000tr/min pour pouvoir procéder à la synchro, je me rend compte que mon compte-tour est un fainéant et refuse de trop bouger et de monter au dessus de 500 tr/min. Je suis tombé sur un gars à une bourse moto qui en vendait un soit disant en état de marche pour 80e (je garde le contact sous le coude) mais je déteste racheter sans comprendre pourquoi ca marchait pas de base :? .

Après démontage du cerclage chromé (fragile et dommage que ce soit serti ce machin, je l'ai pas mal fusillé tant pis), tout parait en place et rien ne semble cassé ni manquant. J'ai fait tourner le compte-tour à la perceuse et il prend ses tours avec un retard digne d'un vieux minitel :o. De plus bien quil prenne des tours, la "descente dans les tours" est comme freinée.

Voila des photos et vidéos :
Image
https://drive.google.com/file/d/1gmtto1 ... sp=sharing
https://drive.google.com/file/d/17Ufxoi ... sp=sharing

Je vois plusieurs possibilités :
-le ressort est mort --> bizarre il a l'air propre fonctionnel
-l'aimant a perdu de sa superbe
-axe légèrement grippé --> je vais démonter le fond de compteur et bien graisser le tout

Déja vu ce genre de chose ? Si vous avez des liens vers des pièces détachées de ce genre de pièce je suis preneur j'ai pour l'instant rien trouvé

Tournez méninges :)

Avatar de l’utilisateur
Mathieu Viollet
Messages : 2604
Enregistré le : 29 Mai 2015, 17:58
LOCALISATION : Muret

Re: Honda CB500F k1/k2-BaptisteC

Messagepar Mathieu Viollet » 02 Mai 2019, 12:12

Graisse trop vieille qui colle sur l’axe ;)
Sur un malentendu... ça peut marcher!

jeronimus76
Messages : 373
Enregistré le : 28 Aoû 2015, 13:10
LOCALISATION : Rouen

Re: Honda CB500F k1/k2-BaptisteC

Messagepar jeronimus76 » 02 Mai 2019, 15:45

Attention si tu démonte le fond.Faut enlever l'aiguille.L'axe est très fragile parfois il casse et la tu pleures.............. :oops:

Avatar de l’utilisateur
cbx
Messages : 3541
Enregistré le : 02 Juin 2015, 19:47

Re: Honda CB500F k1/k2-BaptisteC

Messagepar cbx » 02 Mai 2019, 15:59

Pour sortir l'aiguille sans risque il est facile de faire levier avec deux petites cuillères.

L'huile pour différentiel de modèle réduit, de viscosité cst 50.000 va bien pour remplacer l'actuelle

Image

La 40.000 de la photo est à peine trop fluide.

baptisteC
Messages : 26
Enregistré le : 27 Juil 2018, 17:34
LOCALISATION : bordeaux

Re: Honda CB500F k1/k2-BaptisteC

Messagepar baptisteC » 03 Mai 2019, 06:27

Merci ! Je teste ca ce we tout en douceur pour l'aiguille :) ;)

Si ca peut servir même si je suppose que beaucoup ont déja vu ce lien pour la réparation/graissage des engrenages (pour la partie compteur uniquement) mais le démontage est identique: https://salocal.com/sohc/tech/speedo/m.spedo1.htm

Heureusement que ces petites japs sont increvable :lol:

jeronimus76
Messages : 373
Enregistré le : 28 Aoû 2015, 13:10
LOCALISATION : Rouen

Re: Honda CB500F k1/k2-BaptisteC

Messagepar jeronimus76 » 03 Mai 2019, 14:37

J'ai deja testé les petites cuillères.mais axe cassé quand meme. :oops:

baptisteC
Messages : 26
Enregistré le : 27 Juil 2018, 17:34
LOCALISATION : bordeaux

Re: Honda CB500F k1/k2-BaptisteC

Messagepar baptisteC » 22 Mai 2019, 11:20

Hello :)

La technique des 2 petites cuillères fonctionne nickel ! Gros moment de stress quand l'aiguille s'éjecte littéralement d'un coup au plafond --> peut être avait elle été recollée avec de la super glue mais elle n'a pas cassé ouf :lol:

Au final j'ai trouvé ce qui clochait et ralentissait la rotation, une quantité importante d'huile silicone avait débordé depuis l'axe jusque sur la pièce en rotation qui transmet le mouvement de l'aimant. l'huile c’était mis entre la pièce conique dont on voit les 2 vis et la pièce en rotation. Bref j'avais pas besoin de faire sauter l'aiguille quoi :lol:

DU coup j'espérais pouvoir accéder à l'axe pour le regraisser mais....impossible de comprendre comment y accéder. Il faut devisser l'axe de l'aiguille puis retirer le petit capuchon plastique transparent en dessous et venir mettre sa graisse à travers le trou du haut ? aussi périlleux que de retirer l'aiguille cette histoire au vu de la fragilité de ces petites pièces

baptisteC
Messages : 26
Enregistré le : 27 Juil 2018, 17:34
LOCALISATION : bordeaux

Re: Honda CB500F k1/k2-BaptisteC

Messagepar baptisteC » 26 Juin 2019, 12:38

Salut tout le monde :)

Je viens de récupérer la moto après synchronisation. Ca tourne quand même bien mieux maintenant :P . Bon par contre la mesure du taux de compression a donné 7 bars je crois donc comparé au taux de compression de 9 indiqué sur la fiche technique c’est pas fou..
Après quelques bornes sur la route, effectivement le moteur a pas beaucoup de pêche et plafonne assez vite vers les 4500tr/min même si ca reste honnête pour de la balade pépère jusqu'à 90 km/h.

Je vais surement essayer de reprendre la mesure moi-même en injectant un peu d'huile dans les cylindre pour voir si ca augmente et si ca viendrait plutôt des segments ou des soupapes.
J'ai trouvé un ptit tuto sur un autre forum:
Faire chauffer la moto
Couper le contact
Fermer l'arriver d'essence
Enlever les bougies
Visser un manomètre dans le puits de bougie avec l'embout adéquate sur sur le cylindre.
Ouvrir les gaz en grand
Donner plusieurs coup de kick
le mano donne une valeur
--> Pour vérifier l’étanchéité:
Avec une seringue introduire un peu d'huile dans le cylindre.
Remonter le mano
Donner plusieurs coup de kick
si l'indication augmente= segments hs
si pareil= soupapes hs


Des avis sur la corrélation entre peu de puissance et la segmentation hs ou les soupapes ?

Très légère fuite d'huile au niveau du joint de culasse aussi, côté gauche.

Il me reste encore à bosser sur les freins arrière/avant (pédale d'un modèle non conforme/ca couine la devant chef :lol: ) sur les ampoules de compteur et sur la chaine primaire à contrôler dès que j'ai acheté le joint d'étanchéité pour le bas moteur

Fais trop CHAUD pour rouler de toute façon :ugeek: :lol:

Avatar de l’utilisateur
cacajou
Messages : 5566
Enregistré le : 30 Mai 2015, 03:29
LOCALISATION : essonne

Re: Honda CB500F k1/k2-BaptisteC

Messagepar cacajou » 26 Juin 2019, 15:15

Salut .
2 kgs de perte ce n'est pas non plus dramatique .
J'en ai connu qui montaient en zone rouge avec moins que ça .
L'important est ce qui sort des échappements : Fumée bleue notamment
Si pas de fumée il y a de forte chance que la perte soit due à un manque d'étanchéité aux soupapes .
Le test avec l'huile c'est une indication mais pas toujours réaliste car même sur un moteur neuf le fait d'injecter de l'huile augmente obligatoirement la compression .
Sans compter que la dite huile va venir sur les sièges et les étancher un peu .
On ne peux donc pas en tirer une conclusion certaine

Si tu avais une perte de 4 kgs , je te dirais d'accord .
Perso , quand j'ai un doute je gonfle le cylindre à 4 kgs avec une bougie bricolée équipée d'une valve et si la perte vient d'une soupape on l'entend immédiatement .
Enfin , c'est la méthode cacajou , hein ! :D
Quand tu te sens en situation d'échec, souviens-toi que le grand chêne, lui aussi , a été un gland .


Retourner vers « Votre projet de restauration complète type origine »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités