Honda CB500F k1/k2-BaptisteC

Racontez nous votre projet ici , photos et historique de votre restauration
baptisteC
Messages : 26
Enregistré le : 27 Juil 2018, 17:34
LOCALISATION : bordeaux

Re: Honda CB500F k1/k2-BaptisteC

Messagepar baptisteC » 09 Avr 2019, 17:56

Quelqu'un saurait me dire également où passe d'origine le câble d'embrayage ?

Entre les carbus 1&2 puis dans l'espace au dessus du moteur entre les 2 tubes du cadre et ...... ? entre les fourreaux de fourche ? puis sous les compteurs ?

Merci ;)
A+

Avatar de l’utilisateur
Aurelia B20
Messages : 7458
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: Honda CB500F k1/k2-BaptisteC

Messagepar Aurelia B20 » 10 Avr 2019, 07:05

Le câble passe entre les carbus 1 et 2, il monte côté gauche du cadre, puis côté droit en passant dans l'espace au-dessus des bobines, puis contre la colonne de direction, il monte devant les compteurs puis au levier d'embrayage
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL K1 - CB350 K2 - CB450 K2 - CB500 Four K1 - CB750 Four K1

baptisteC
Messages : 26
Enregistré le : 27 Juil 2018, 17:34
LOCALISATION : bordeaux

Re: Honda CB500F k1/k2-BaptisteC

Messagepar baptisteC » 13 Avr 2019, 15:25

Hé voila toute la moto est remontée !! Elle est ti pas belle dans son petit garage ?? J'en ai bien moins chié à remettre la BAA avec des manchons neufs dis donc mais tout ca rentre au chausse pied quand même :D

Image

Faites pas gaffe au bordel c'est du travail organisé haha

Le coup du démarreur qui voulait pas travailler c'était juste une histoire de batterie morte au final ca c'est cool donc maintenant elle redémarre la pétoire et du premier tour de démarreur !!

Bon par contre la refonte totale des carbus était nécessaire mais n'a pas réglé le problème initial. J'ai plus aucune fuite et les carbus sont partis pour rouler un moment mais impossible de faire tenir la moto au ralenti sans starter.... Avec starter elle tourne comme une horloge mais dès que je l'enlève, sbam elle s'arrête instantanément.
Je comprend pas.

Les flotteurs sont réglé correctement à 22mm, gicleurs ok de 100, les boisseaux m'ont pas l'air trop mal réglé, ils sont ouvert de l'équivalent d'un petit foret identique de chaque carbu, les vis de richesse d'air sont à 1 tr/+3/8, la vis de ralenti même serrée à fond ne suffit pas...

Quelqu'un voit une cause plausible ?

Merci :)

kiss93
Messages : 1744
Enregistré le : 29 Mai 2015, 17:05
LOCALISATION : Région Parisienne

Re: Honda CB500F k1/k2-BaptisteC

Messagepar kiss93 » 13 Avr 2019, 17:26

Bonsoir,

Par contre le coup du forêt c'est bien mais ce n'est qu'un préréglage. Si tu as trop monté tes boisseaux
tu ne pourras pas avoir de ralenti car tu es déjà en phase accélérée. Déjà à vérifier et faire une synchro.
Ensuite si pas de ralenti:
Tu essaies avec une bombe de "mille bulles" ou autres. Certains prennent du W40.
ET, CERTAINEMENT PAS AVEC DE L'ESSENCE
Tu vaporises sur les conduits d'admission, ceux qui sont situés entre les carbus et le bloc cylindres et tu vois si le régime change.
Si tel est le cas, tu as une prise d'air à l'admission.
Tu dis avoir moins "cxxxxx" (évite) avec des manchons neufs. Mais là tu parles des manchons coté filtre à air.
Qu'en est il des manchons coté cylindres? Quel état? les vieux ou des neufs? Dur ou élastique?
Par étapes c'est mieux.
A+ Kiss

Avatar de l’utilisateur
Aurelia B20
Messages : 7458
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: Honda CB500F k1/k2-BaptisteC

Messagepar Aurelia B20 » 13 Avr 2019, 17:43

A mon avis, tu te trompes de côté pour le starter, c'est du déjà vu assez souvent sur le forum .... :D :D

Et il faut impérativement faire une synchro "sérieuse", le coup du foret est bien pour un pré-réglage mais pas suffisant :mrgreen:
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL K1 - CB350 K2 - CB450 K2 - CB500 Four K1 - CB750 Four K1

baptisteC
Messages : 26
Enregistré le : 27 Juil 2018, 17:34
LOCALISATION : bordeaux

Re: Honda CB500F k1/k2-BaptisteC

Messagepar baptisteC » 13 Avr 2019, 19:47

Bonsoir :)

Normalement il ne devrait pas avoir de fuite, j'ai tout changé manchon de BAA et de pipe d'admission et j'ai légèrement graissé l'extérieur pour faire une belle étanchéité avant de serrer.

Haaa mais il est la soucis :roll: j'avais pas réfléchi au fonctionnement du starter et une rapide recherche m'éclaire!!!! Honte sur moi... Trop étrange, je faisais tout à l'oreille, au régime moteur et à quand cela démarre. Enfin le son de la petite "bille" qui vient bloquer la tirette de starter dans la position de route aurait du m'ouvrir les yeux 8-) .

Mais cela veut dire que actuellement:
- la moto ne démarre pas quand le starter est ON
- elle "accélère" lorsque le régime s'appauvrit
- elle cale en activant le starter (sur ON quoi)

c'est l'inverse qui devrait se passer non ? Du coup mon starter ne sert à rien la si ce n'est à envoyer un max d'essence dans les pistons.

Au final le réglage approximatif est plutôt pas mal mais la synchro sera effectué dans la foulée. Le bruit de la chaine primaire qui fait du tam tam dans le moteur est insoutenable, je vais devoir m'occuper de ca d'urgence :( .

Bonne soirée et merci encore :)

A+

Avatar de l’utilisateur
Mathieu Viollet
Messages : 2607
Enregistré le : 29 Mai 2015, 17:58
LOCALISATION : Muret

Re: Honda CB500F k1/k2-BaptisteC

Messagepar Mathieu Viollet » 14 Avr 2019, 09:21

Si tu n’as pas besoin de starter c’est que la mob tourne trop riche ;)
Sur un malentendu... ça peut marcher!

Avatar de l’utilisateur
Aurelia B20
Messages : 7458
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: Honda CB500F k1/k2-BaptisteC

Messagepar Aurelia B20 » 14 Avr 2019, 09:28

Il faut être clair : le starter ne sert qu'avec un moteur froid par temps frais ...

Moteur chaud, c'est normal qu'il ne démarre pas ou mal avec le starter, et qu'il cale si tu mets le starter.

Que veux-tu dire par - elle "accélère" lorsque le régime s'appauvrit ???
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL K1 - CB350 K2 - CB450 K2 - CB500 Four K1 - CB750 Four K1

baptisteC
Messages : 26
Enregistré le : 27 Juil 2018, 17:34
LOCALISATION : bordeaux

Re: Honda CB500F k1/k2-BaptisteC

Messagepar baptisteC » 14 Avr 2019, 14:05

Peut être tourne-t-elle trop riche oui. Je regarderai la couleur des bougies après roulage ;)

Pour être plus clair, hier température extérieure 15 degrés, moto pas démarrée depuis 3 mois, démarrage qui ne marche pas avec starter ON (3 coups gentils de démarreur). Je l'enlève et là démarrage instantané.

Ce que je trouve étrange c'est que comme tous les moteurs que j'ai eu en main, l'activation d'un starter augmente le régime moteur (même si ca ratatouille avec, le moteur s'emballe légèrement). Là plus j'ouvre le volet de starter, donc appauvrit le mélange et supprime le starter, plus le régime moteur augmente. En refermant le volet, donc en allant progressivement vers le mode starter "ON", le régime moteur ralenti progressivement.

Je peux faire une vidéo :P

Avatar de l’utilisateur
Aurelia B20
Messages : 7458
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: Honda CB500F k1/k2-BaptisteC

Messagepar Aurelia B20 » 14 Avr 2019, 16:35

Une vidéo oui, parfait, ce sera plus clair !

Une mauvaise synchro des carbus peut générer ce genre de problème.
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL K1 - CB350 K2 - CB450 K2 - CB500 Four K1 - CB750 Four K1


Retourner vers « Votre projet de restauration complète type origine »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 6 invités