Je la finirai un jour, je la finirai!

Racontez nous votre projet ici , photos et historique de votre restauration
Avatar de l’utilisateur
Yoda
Messages : 37
Enregistré le : 05 Fév 2017, 17:50
LOCALISATION : 69

Re: Je la finirai un jour, je la finirai!

Messagepar Yoda » 27 Juil 2020, 14:04

tu ne vas sans doute pas chercher à en tirer la quintessence


Oui j'avoue qu'elle est surtout destinée à un usage ballade car je roule aussi en moderne (enfin moderne d'il y a presque 20 ans... :roll: )

Avatar de l’utilisateur
Yoda
Messages : 37
Enregistré le : 05 Fév 2017, 17:50
LOCALISATION : 69

Re: Je la finirai un jour, je la finirai!

Messagepar Yoda » 08 Sep 2020, 19:48

Bonjour à tous

Quelques nouvelles après les premières -courtes- sorties avec la 500 (30 km pour la plus longue).
Eh bien je suis à la fois content et un peu contrarié!!! :mrgreen:

D'abord les bonnes impressions de conduite:

Quel plaisir de rouler sur cette vieille Honda!
Je n'ai jamais vraiment été un convaincu des 4 cylindres mais je dois dire que ce simple arbre est quand même bien agréable.
C'est peut-être aussi lié au bruit à l'ancienne...
La 500 est vraiment saine et facile, et vive les pneus étroits! Le freinage avec 2 disques est convaincant (bien qu'un peu sonore parfois :oops: ), en même temps le rythme a été plutôt très cool car rodage.
La position est top, surtout je trouve avec la selle speed un peu plus basse (mais aussi plus dure ) et les commandes sont agréables, à part l'accélérateur qui reste un peu dur malgré des câbles d'origine bien lubrifiés. D'autant que le tirage est quand même trrrès long!
La commande de boîte est douce, mais pas exempte de faux points morts (ressort de verrouillage fatigué?) en revanche la position des pares-carters est gênante pour actionner le sélecteur.

Mais les premières sorties ont aussi révélé des problèmes:

-Globalement la moto tourne bien: ralenti très stable, montées en régime franches, moto vraiment agréable... Mais le fonctionnement optimal réclame un peu de starter, au ralenti comme à mi-ouverture, obligeant à laisser la commande un peu baissée pour rouler.
J'ai donc pensé à un mélange trop pauvre avec les réglages d'usine, sauf que les bougies laissent penser le contraire...
Les premières tentatives de réglage ont amélioré un peu les choses mais pas encore au point de se passer de starter en route.

Voici l'état des bougies au ralenti (mauvaise photo désolé...) donc pas vraiment pauvre. A mi-régime idem (vérifié mais pas de photos car fait en bord de route...) mais pas de test à pleine ouverture car je n'ose pas encore trop tirer les régimes :?

Image

Je me demande maintenant si je n'aurais pas un problème de niveau de cuves, en effet j'ai remarqué un fonctionnement aléatoire des pointeaux de carburateurs. Il y a eu parfois des fuites par le tube de trop plein auxquelles j'ai pu remédier en tapotant les cuves, mais je me demande si les niveaux ne seraient pas du coup régulièrement faussés. :evil:
Le réglage de hauteur de flotteur avait été vérifié plusieurs fois avant remontage, et je précise que 4 kits Keyster ont été montés sur des corps nettoyés aux ultrasons. Mais j'avoue que le rodage des pointeaux à été sommaire... :roll:
Je vais retomber la rampe pour vérifier et remédier à ça.

-Mais plus contrariant: les démarrages à froid sont problématiques (quoique peut-être un peu moins depuis les derniers tâtonnements de réglages). Les explosions sont immédiates mais c'est comme si le moteur "n'accrochait" pas et il faut plusieurs fois relancer avant d'avoir un fonctionnement stable. De plus on sent que les premiers tours moteurs se font sur 3 pattes (mais ça rentre très vite dans l'ordre)... Une fois à chaud par contre elle démarre à la moindre sollicitation. La remise en route a pourtant été assez facile...
Ceci m'a fait douter des compressions, et les mesures ne m'ont pas rassuré: moteur chaud je peine à obtenir 8,5kg! :o :shock: Avec une giclée d'huile dans les cylindres on arrive péniblement à 9. En revanche la mesure est pratiquement identique sur les 4 cylindres, ce qui me fait aussi douter du manomètre, ou de ma méthode... :roll:
Pour rappel la métrologie avait révélé une usure très faible et la segmentation a été remplacée (pas par de l'origine mais du David Silver Spares "OEM" comme ils disaient :| )et bien tiercée. Et l'étancheïté des soupapes à été vérifiée au montage.
Que dois-je en penser? Segmentation chinoise? Compressiomètre soviétique? Opérateur avec deux mains gauches? :D
Est-ce que des niveaux de cuves fantaisistes pourraient aussi aider à expliquer ces symptômes à froid?

Désolé pour le roman, vous aurez compris que je ne suis pas un "carburologue" et j'ai parfois l'impression que je me disperse un peu... :?
Du coup les conseils et suggestions sont les bienvenus! :)

Avatar de l’utilisateur
cacajou
Messages : 7129
Enregistré le : 30 Mai 2015, 03:29
LOCALISATION : essonne

Re: Je la finirai un jour, je la finirai!

Messagepar cacajou » 09 Sep 2020, 03:16

Salut
Cette phrase m'interpelle : obligeant à laisser la commande un peu baissée pour rouler.
Sur une 500 Four la fermeture complète des volets est avec la commande placé en position haute , ce qui voudrait dire que tu dois rouler avec presque le plein starter
Donc elle carbure trop pauvre .
Quelle est la taille des gicleurs principaux ?
As tu aussi mis les cuves aux ultra sons ?
Pour ce qui concerne les compressions un peu basses.
Soit ton appareil est défectueux , soit il y a un manque d'étanchéité aux soupapes
Peut-être des culbuteurs trop serrés
Quelles sont les valeurs à froid ?
A la cinquantaine on ne reconnait plus les lettres de prés, mais on reconnait les cons de loin :D

Avatar de l’utilisateur
cbx
Messages : 4700
Enregistré le : 02 Juin 2015, 19:47

Re: Je la finirai un jour, je la finirai!

Messagepar cbx » 09 Sep 2020, 07:32

Et la prise de compression s'effectue gaz ouverts en grand

Avatar de l’utilisateur
Yoda
Messages : 37
Enregistré le : 05 Fév 2017, 17:50
LOCALISATION : 69

Re: Je la finirai un jour, je la finirai!

Messagepar Yoda » 09 Sep 2020, 07:42

Salut
Arfff! Il semble effectivement que j'utilise le starter à l'envers! :o
Donc j'essaie depuis le départ de régler la carburation pour tourner correctement avec le starter fermé... :roll:
Je viens de trouver cette photo, assez explicite!

Image

Voilà qui pourrait aussi expliquer les difficultés de démarrage à froid.
En plus en y repensant je crois que c'est marqué dessus ("choke" avec la flèche) :?

Pour répondre à tes questions Cacajou:
-Les gicleurs montés sont des 100 comme à l'origine (préconisés par Jama avec le 4 en 1 Marchall)
-Les cuves ont bien été passées aux ultrasons
-Pour les mesures de compressions j'ai pensé aussi aux jeux de culbuteurs et les ai vérifiés: à froid j'ai bien 5 centièmes à l'admission et 8 à l'échappement.
En revanche du coup les tests de compression ont été faits avec les gaz grands ouverts MAIS les volets de starter complètement fermés...
ça pourrait peut-être expliquer les valeurs faibles? Je vais revoir ça dès que possible et je vous tiens au courant.
En attendant merci de m'avoir alerté, je vais me coucher moins bête! :D

Avatar de l’utilisateur
cbx
Messages : 4700
Enregistré le : 02 Juin 2015, 19:47

Re: Je la finirai un jour, je la finirai!

Messagepar cbx » 09 Sep 2020, 07:49

Yoda a écrit :En revanche du coup les tests de compression ont été faits avec les gaz grands ouverts MAIS les volets de starter complètement fermés...
ça pourrait peut-être expliquer les valeurs faibles?


Les valeurs sont faussées avec les volets fermés; à refaire ;)

Avatar de l’utilisateur
Aurelia B20
Messages : 9805
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: Je la finirai un jour, je la finirai!

Messagepar Aurelia B20 » 09 Sep 2020, 08:10

Tu n'es pas le premier à faire l'erreur pour la commande starter, on l'a déjà vue plusieurs fois sur ce forum ! :mrgreen:

cacajou a écrit :Sur une 500 Four la fermeture complète des volets est avec la commande placé en position haute , ce qui voudrait dire que tu dois rouler avec presque le plein starter
Donc elle carbure trop pauvre .

Heeeuuuuu, M'sieur Cacajou, ça serait pas plutôt trop riche ???? :mrgreen: :mrgreen: :lol: :lol:
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL K1 - CB350 K2 - CB450 K2 - CB500 Four K1 - CB750 Four K1

Avatar de l’utilisateur
Yoda
Messages : 37
Enregistré le : 05 Fév 2017, 17:50
LOCALISATION : 69

Re: Je la finirai un jour, je la finirai!

Messagepar Yoda » 09 Sep 2020, 08:32

Les valeurs sont faussées avec les volets fermés; à refaire

ça me rassure, nouveau test dès ce soir!
Tu n'es pas le premier à faire l'erreur pour la commande starter, on l'a déjà vue plusieurs fois sur ce forum !

Ouf, l'honneur est sauf! :D

Avatar de l’utilisateur
DIALMAX
Messages : 1864
Enregistré le : 20 Mar 2020, 07:35
LOCALISATION : bourbonnais
Contact :

Re: Je la finirai un jour, je la finirai!

Messagepar DIALMAX » 09 Sep 2020, 09:16

Aurelia B20 a écrit :Tu n'es pas le premier à faire l'erreur pour la commande starter, on l'a déjà vue plusieurs fois sur ce forum ! :mrgreen:

cacajou a écrit :Sur une 500 Four la fermeture complète des volets est avec la commande placé en position haute , ce qui voudrait dire que tu dois rouler avec presque le plein starter
Donc elle carbure trop pauvre .

Heeeuuuuu, M'sieur Cacajou, ça serait pas plutôt trop riche ???? :mrgreen: :mrgreen: :lol: :lol:


Je défend M'sieur Cacajou, il a raison, c'est trop pauvre ,.............................mais en air ! :lol:
https://dialmaxjr.blogspot.com/
Bien heureux les fêlés car ils laissent passer la lumière

Avatar de l’utilisateur
Aurelia B20
Messages : 9805
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: Je la finirai un jour, je la finirai!

Messagepar Aurelia B20 » 09 Sep 2020, 09:27

Vu sous cet angle, c'est vrai !!! :lol: :lol: :lol: :mrgreen:
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL K1 - CB350 K2 - CB450 K2 - CB500 Four K1 - CB750 Four K1


Retourner vers « Votre projet de restauration complète type origine »

Qui est en ligne

Utilisateurs parcourant ce forum : Aurelia B20 et 1 invité