Restauration 750 K2 1973 / moteur K0

Racontez nous votre projet ici , photos et historique de votre restauration
Avatar de l’utilisateur
Georges Delamare
Messages : 1390
Enregistré le : 02 Juin 2015, 14:55

Re: Restauration 750 K2 1973 / moteur K0

Messagepar Georges Delamare » 09 Oct 2017, 09:10

comment est-ce possible d'inverser le sens, le cul de selle n'est pas pareil ?

gronico
Messages : 32
Enregistré le : 06 Oct 2017, 13:31
LOCALISATION : TOULOUSE

Re: Restauration 750 K2 1973 / moteur K0

Messagepar gronico » 09 Oct 2017, 13:04

La 500 bascule à gauche, la 750 bascule à droite. Donc il faut inverser les charnières / verrou sur la selle.
Si tu regardes les premieres photos: c'est ma 750 avec cette selle modifiée et la dernière photo est une 500 "d'origine".

Cdlt,

gronico
Messages : 32
Enregistré le : 06 Oct 2017, 13:31
LOCALISATION : TOULOUSE

Re: Restauration 750 K2 1973 / moteur K0

Messagepar gronico » 09 Oct 2017, 15:06

Sinon, petit point sur les compressions après 3 minutes allumée au ralentit (ca devrait continuer a monter je pense).
Cylindre 1: 10
Cylindre 2: 9,5
Cylindre 3: 7
Cylindre 4: 6,5

Je lui referai une petite séance de chauffe plus longue, ce WE, car le soir, vue la gueule des pots, les voisins ne vont pas être content si je la laisse tourner 30mins.

Mais pour un moulin qui n'avait pas tourné depuis 15 ans au moins, c'est pas si mal. En fonction du résultat je regarderai si je pars sur un rodage de soupapes ou seulement un réglage du jeu.

En attendant je vais faire du rangement en prévision du stockage des pièces démontées et je vais faire un "skateboard" pour le moteur. c'est a dire un plateau avec 4 roulettes et des supports pour pouvoir manoeuvrer le moteur dans le garage sans me peter le dos.

gronico
Messages : 32
Enregistré le : 06 Oct 2017, 13:31
LOCALISATION : TOULOUSE

Re: Restauration 750 K2 1973 / moteur K0

Messagepar gronico » 13 Oct 2017, 22:39

Bon en fait je suis un boulet, j'ai repris les compressions en remettant le câble de gaz: comme ça quand je tourne la poignee, ça ouvre (Sisi!)
Ça donne 11 / 10 / 10 / 11
Le moteur était froid et n'a été redémarré que pendant 4mins.
C'est pas mal du tout.

J'ai mesuré la profondeur du tendeur de chaine (après réglage) toujours 10mm. Je vais le démonter pour vérifier qu'il ne soit pas défectueux.

Je n'ai pas trop avancé ces jours ci, un nerf sciatique qui fait des siennes et je fais le gros entretien d'une sprint 1050 que je viens d'acheter pour aller bosser. 45 mins pour changer 3 bougies, c'est l'horreur.
Mon scrambler avance, il manque plus que des pneus neufs (semaine prochaine) et une selle... D'ailleurs la selle de 500 four que j'ai sur les bras va être essayée pour voir.


Retourner vers « Votre projet de restauration complète type origine »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité