Je ne suis plus piéton

Ici on parle des autres motos que de nos Honda des années 70'
Avatar de l’utilisateur
Bidouille
Messages : 2341
Enregistré le : 01 Juin 2015, 10:41
LOCALISATION : Sud nord est ouest 77

Je ne suis plus piéton

Messagepar Bidouille » 28 Mai 2020, 15:34

Sal's
Bon comme l'indique le titre , j'ai trouvé la panne.
Pour rappel , j'attendais que le feu passe au vert tranquillou au ralenti quand la moto c'est arrêté d'un coup.
Plus de voyants d'allumés au tableau bord et plus possible de redémarré .
Donc voila la belle panne àlacon :evil: :evil: :evil: :evil: :evil:
Un fusible de cassé , celui qui est dans le relais du démarreur.
Il fait 30A et je pense que c'est le principale.
Ce p****n de fusible à cassé , il est plat environ 1/10eme et était oxydé donc très cassant.
L'age et les vibrations on fait le reste .
A+
Un pneu c'est comme un string, quand tu commences à voir la ficelle, c'est que t'es pas loin du trou

Avatar de l’utilisateur
Tonton
Messages : 1424
Enregistré le : 10 Mai 2016, 16:55
LOCALISATION : Bourgogne 89
Contact :

Re: Je ne suis plus piéton

Messagepar Tonton » 28 Mai 2020, 16:01

Essaye çà sur ta trapanelle ..... :lol:

Image
"Deux intellectuels assis vont moins loin qu'une brute qui marche !" - M Audiard
https://guzzi-nuovo-falcone.forumactif.com/ 8-)

Avatar de l’utilisateur
miaou31
Messages : 228
Enregistré le : 18 Juin 2015, 07:20
LOCALISATION : Toulouse Nord

Re: Je ne suis plus piéton

Messagepar miaou31 » 28 Mai 2020, 18:39

;) piéton ou motard tu étais confiné de toutes façons :idea:
Quoi qu'il en soit, C'est toujours désénervant de trouver la cause d'une panne à la con :lol:
Steph ;)


Retourner vers « Le forum des autres motos »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités