Help sur 600 Transalp !

Ici on parle des autres motos que de nos Honda des années 70'
Thierry84
Messages : 644
Enregistré le : 01 Oct 2016, 07:18
LOCALISATION : Vaucluse

Re: Help sur 600 Transalp !

Messagepar Thierry84 » 04 Juil 2019, 13:06

Désolé d'interrompre vos considérations sur la langue française et les voitures improbables :lol: :lol: :lol:
Pour en revenir au Transalp, une rapide recherche sur internet confirme effectivement ce problème récurrent de boitier CDI écrabouillé.
On trouve aussi la méthode pour y remédier : Ouverture des boitiers, reprise des soudures de la carte électronique et modification du support.
Mon pote a commandé un boitier de rechange ce matin.
Je vous dirai.

Avatar de l’utilisateur
cbx
Messages : 4681
Enregistré le : 02 Juin 2015, 19:47

Re: Help sur 600 Transalp !

Messagepar cbx » 04 Juil 2019, 13:55

Le pb des soudures dites sèches se retrouve sur pratiquement toutes les cartes de l'époque.
Leur point commun est que tous les composants d'une carte étaient soudés en une seule fois "à la vague", méthode qui ne fait pas de distinction entre une minuscule diode et un gros condensateur : tous les composants sont soudés de la même manière. Pleins de vidéos explicatives sur Y..tub.
Les soudures des composants les plus consommateurs chauffent, chauffent, chauffent et finissent par ne plus établir le contact.
J'ai eu ce pb il y a peu sur ma E32 dont les phares fonctionnaient par intermittence; par miracle j'ai trouvé la même carte, portant la même référence et tout est rentré dans l'ordre.
Refaire les soudures est une solution mais qui n'avait tenu que quelques mois sur ma voiture.

Avatar de l’utilisateur
cbx
Messages : 4681
Enregistré le : 02 Juin 2015, 19:47

Re: Help sur 600 Transalp !

Messagepar cbx » 04 Juil 2019, 13:57

Thierry84 a écrit :Désolé d'interrompre vos considérations sur les voitures improbables :lol: :lol: :lol:


Comment ça improbable ??? :evil:
J'ai eu une Isetta Velam dans les années 80, je la regrette encore :cry:

Thierry84
Messages : 644
Enregistré le : 01 Oct 2016, 07:18
LOCALISATION : Vaucluse

Re: Help sur 600 Transalp !

Messagepar Thierry84 » 04 Juil 2019, 14:20

cbx a écrit :J'ai eu une Isetta Velam dans les années 80, je la regrette encore :cry:

C'est mignon mais je n'arrive pas à distinguer l'arrière de l'avant :mrgreen:

François 31
Messages : 761
Enregistré le : 08 Juil 2016, 20:51
LOCALISATION : Toulouse nord

Re: Help sur 600 Transalp !

Messagepar François 31 » 04 Juil 2019, 15:00

Cépafo..... :lol:
In VTwin veritas

Thierry84
Messages : 644
Enregistré le : 01 Oct 2016, 07:18
LOCALISATION : Vaucluse

Re: Help sur 600 Transalp !

Messagepar Thierry84 » 14 Juil 2019, 08:37

Boitier CDI changé : Problème résolu !
Décidément, je suis bluffé par votre connaissance motocycliste encyclopédique : Il suffit de vous donner un vague symptôme et le modèle d'une machine et vous mettez tout de suite le doigt là où il faut !
Chapeau les gars et merci !

Avatar de l’utilisateur
Aurelia B20
Messages : 9753
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: Help sur 600 Transalp !

Messagepar Aurelia B20 » 14 Juil 2019, 11:20

C'est ça les vie................, euh les moins jeunes, l'expérience parle ! :mrgreen: :mrgreen:

Bien vu cbx, encore une fois ! ;) ;)
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL K1 - CB350 K2 - CB450 K2 - CB500 Four K1 - CB750 Four K1

Avatar de l’utilisateur
cbx
Messages : 4681
Enregistré le : 02 Juin 2015, 19:47

Re: Help sur 600 Transalp !

Messagepar cbx » 14 Juil 2019, 11:45

Aurelia B20 a écrit :C'est ça les vie...... euh les moins jeunes, l'expérience parle ! :mrgreen: :mrgreen:


L'expérience est le nom que chacun donne à ses erreurs :(
O.Wilde (qui avait un sûrement un Transalp)

Avatar de l’utilisateur
Nono84
Messages : 595
Enregistré le : 23 Fév 2019, 16:26
LOCALISATION : La Motte d'Aigues (84)

Re: Help sur 600 Transalp !

Messagepar Nono84 » 26 Juil 2019, 10:42

Passionné par notre belle langue, je viens apporter ma pierre sur ce passionnant débat. Je pense pouvoir mettre d'accord les deux camps rivaux des "au temptises" et des "autantistes".
Les deux se disent mais peu connaissent l'origine de ces orthographes différentes.
Effectivement, "au temps pour moi" puise son origine dans l'armée et plus particulièrement dans la cavalerie musicale. Quand, lors d'un exercice musical équestre, un cavalier se trompait dans les pas, il s'arrêtait et demandait au chef (il n'y avait pas de CD à l'époque !) de revenir au temps musical précédent. C'était souvent doublé d'excuses car cela faisait travailler les musiciens.
Quant à l'expression "autant pour moi", elle s'utilise tous les jours, mais dans un autre contexte. Vous pouvez l'utiliser quand des quantités ou des qualités sont en jeu. Par exemple, vous êtes à la terrasse d'un bistrot avec vos potes motards, et tout les monde commande une bière. Quand le serveur se tourne vers vous pour connaitre votre choix, si vous souhaitez la même chose vous pourrez dire "autant pour moi", car il s'agit de la même matière (la bière).
Par contre, et c'est là que c'est joli, si le serveur se tourne vers vous et que vous êtes en train de rêver à votre prochaine balade ou à votre petite amie et que donc, vous n'avez pas entendu sa question, vous pourrez dire "oh pardon, au temps pour moi", signifiant ainsi que vous n'avez pas suivi et que vous désirez que le serveur revienne"au temps" et vous repose sa question.
J'adore notre langue, elle est pleine de subtilités inutiles qui font tout son charme.
En espérant ne pas vous avoir ennuyé ..... ;)
Maitre Cappello

Avatar de l’utilisateur
cacajou
Messages : 7084
Enregistré le : 30 Mai 2015, 03:29
LOCALISATION : essonne

Re: Help sur 600 Transalp !

Messagepar cacajou » 26 Juil 2019, 12:02

Ennuyé dis-tu ?
Pas le moins du monde cher ami .
Comme toi j'aime la langue française avec toutes ses subtilités et mon jeu favori est le Scabble bien sur
Ce qui malheureusement ne m'empêche pas de faire des fautes énormes par moment .
Ise excelle en la matière.
Ses fautes d’orthographe sont très rares .
S'en est même déprimant de constater que la nouvelle génération n'est pas aussi assidue .
A la cinquantaine on ne reconnait plus les lettres de prés, mais on reconnait les cons de loin :D


Retourner vers « Le forum des autres motos »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité