Problème d’embrayage ou de boîte ? RESTAURATION 750 K2

Questions mécaniques la CB 750 Four
Avatar de l’utilisateur
NUAGE71
Messages : 672
Enregistré le : 27 Aoû 2018, 07:18
LOCALISATION : Saône et Loire Crissey

Re: Problème d’embrayage ou de boîte ? RESTAURATION 750 K2

Messagepar NUAGE71 » 18 Jan 2020, 08:09

Bonjour,
Question pour les spécialistes en électricité :
J’ai un problème avec mon démarreur, parfois il fonctionne d’autres fois plus rien
Lorsque la panne survient pas de 12 v sur le fil noir qui se branche sur le relais
Le bouton du commodo est bien fonctionnel
Mon faisceau est neuf et aucun problème sur le reste de l’installation électrique
Le contacteur à clé est également neuf
J’ai testé et je ne trouve pas de continuité entre le fil noir côté relais et ceux qui arrivent dans le phare
Pour palier cette panne aléatoire j’ai tiré un fil noir du raccordement des bobines, donc après contact, jusqu’au relais
J’aimerais savoir comment le fil noir qui arrive au relais du démarreur est raccordé au faisceau, car je n’ai pas envie d’ouvrir ce faisceau neuf sans être sûr que c’est là où se situe le problème
@+
750 Four K2

Avatar de l’utilisateur
Aurelia B20
Messages : 8004
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: Problème d’embrayage ou de boîte ? RESTAURATION 750 K2

Messagepar Aurelia B20 » 18 Jan 2020, 12:23

Ça sent plutôt le mauvais contact de la cosse de ce fil + noir dans le phare, pour en être certain va dans le phare, déconnectes toutes les cosses de fils noirs et teste la continuité de chacun de ces fils avec l'arrivée du fil noir sur le solénoïde du démarreur.

Quand tu auras trouvé ce fil en sortie de faisceau et vérifié que le courant passes bien, il te faudra vérifier la cosse et son branchement sur le reste du faisceau.

Si tu ne trouves pas ce fil en sortie de faisceau, ou qu'il a une résistivité anormale, alors il faudra dépiauter le faisceau pour réparer, ou plutôt le faire reprendre par celui chez qui tu l'as acheté pour défaut avéré ... :mrgreen:

Tu es certain que le problème ne vient pas d'une mise à la masse aléatoire du bouton de commande du démarreur ?
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL K1 - CB350 K2 - CB450 K2 - CB500 Four K1 - CB750 Four K1

Avatar de l’utilisateur
NUAGE71
Messages : 672
Enregistré le : 27 Aoû 2018, 07:18
LOCALISATION : Saône et Loire Crissey

Re: Problème d’embrayage ou de boîte ? RESTAURATION 750 K2

Messagepar NUAGE71 » 18 Jan 2020, 12:50

Merci Patrick de prendre du temps pour me répondre
Mon bouton de démarreur fonctionne bien je l’ai testé plusieurs fois à l’ohmmètre
Lorsque je déconnecte tous les fils noirs dans le phare je ne trouve pas, en testant à l’ohmmètre, de continuité entres les fils noirs se trouvant dans le phare et le fil noir qui arrive au relais du démarreur.
Ce qui me laisse à penser que ce fameux fil noir qui arrive au relais ne part peut-être pas du phare mais de l’intérieur du faisceau et pour le savoir il faudrait avoir sous la main un faisceau sans la gaine de protection pour suivre le cheminement du fil noir en partant du relais.
Sinon comme tu dis reste le dépiautage :evil:
Modifié en dernier par NUAGE71 le 18 Jan 2020, 17:05, modifié 1 fois.
@+
750 Four K2

Avatar de l’utilisateur
SAMDOHC
Messages : 174
Enregistré le : 30 Oct 2017, 17:46
LOCALISATION : TOULOUSE

Re: Problème d’embrayage ou de boîte ? RESTAURATION 750 K2

Messagepar SAMDOHC » 18 Jan 2020, 14:08

Bonjour Nuage.
J'ai mis un faisceau neuf sur ma K2 l'année dernière. L'ancien marchait bien mais je l'ai changé par sécurité.
Si ça t'intéresse je te le donne avec plaisir.

Avatar de l’utilisateur
NUAGE71
Messages : 672
Enregistré le : 27 Aoû 2018, 07:18
LOCALISATION : Saône et Loire Crissey

Re: Problème d’embrayage ou de boîte ? RESTAURATION 750 K2

Messagepar NUAGE71 » 18 Jan 2020, 17:07

Bonjour Samdohc, toujours aussi sympa, je te passe un mail ;)
@+
750 Four K2

Avatar de l’utilisateur
NUAGE71
Messages : 672
Enregistré le : 27 Aoû 2018, 07:18
LOCALISATION : Saône et Loire Crissey

Re: Problème d’embrayage ou de boîte ? RESTAURATION 750 K2

Messagepar NUAGE71 » 24 Jan 2020, 19:53

SAMDOHC a écrit :Bonjour Nuage.
J'ai mis un faisceau neuf sur ma K2 l'année dernière. L'ancien marchait bien mais je l'ai changé par sécurité.
Si ça t'intéresse je te le donne avec plaisir.


Hello,
Suite à l’envoi éclair du faisceau de samdohc, :D j’ai donc opéré ce cobaye afin de vérifier ses entrailles :!:
Il s’avère que les fils noirs partant du phare se démultiplies à l’intérieur du dit faisceau et sont soudés à l’étain à chaque jonction.
Sur les répliques vendues par VBC on retrouve bien les mêmes raccordements mais sans les soudures pour garantir un bon contact.
J’ai donc sorti le matériel adapté et après quelques soudures puis la protection de celles-ci j’ai remis en place la gaine noire et j’ai refait tous les branchements.
Actuellement tout fonctionne il n’y a plus qu’à voir à l’usage. :P
Modifié en dernier par NUAGE71 le 20 Fév 2020, 14:06, modifié 1 fois.
@+
750 Four K2

Avatar de l’utilisateur
Aurelia B20
Messages : 8004
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: Problème d’embrayage ou de boîte ? RESTAURATION 750 K2

Messagepar Aurelia B20 » 24 Jan 2020, 20:28

NUAGE71 a écrit :Sur les répliques vendues par VBC on retrouve bien les mêmes raccordements mais sans les soudures pour garantir un bon contact.

:shock: :shock: Pas normal ça, tu devrais râler chez CMS, ou au moins les prévenir ... :roll:
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL K1 - CB350 K2 - CB450 K2 - CB500 Four K1 - CB750 Four K1

Avatar de l’utilisateur
NUAGE71
Messages : 672
Enregistré le : 27 Aoû 2018, 07:18
LOCALISATION : Saône et Loire Crissey

Re: Problème d’embrayage ou de boîte ? RESTAURATION 750 K2

Messagepar NUAGE71 » 25 Jan 2020, 07:27

Aurelia B20 a écrit :
NUAGE71 a écrit :Sur les répliques vendues par VBC on retrouve bien les mêmes raccordements mais sans les soudures pour garantir un bon contact.

:shock: :shock: Pas normal ça, tu devrais râler chez CMS, ou au moins les prévenir ... :roll:


Oui tu as raison Patrick, je vais appeler Olivier :|
@+
750 Four K2

4pots
Messages : 58
Enregistré le : 18 Mai 2019, 09:37
LOCALISATION : Sud du Nord

Re: Problème d’embrayage ou de boîte ? RESTAURATION 750 K2

Messagepar 4pots » 26 Jan 2020, 09:37

Il y a quelques mois, j'ai déraccordé un ancien faisceau de 750. Je confirme que les fils de différentes couleurs sont démultipliés (noir, vert......)

Avatar de l’utilisateur
NUAGE71
Messages : 672
Enregistré le : 27 Aoû 2018, 07:18
LOCALISATION : Saône et Loire Crissey

Re: Problème d’embrayage ou de boîte ? RESTAURATION 750 K2

Messagepar NUAGE71 » 21 Fév 2020, 12:07

Bonjour,
Sous un beau soleil de février j’en profite pour sortir ma monture afin de tenter un réglage du ralenti qui me donne bien du souci :oops:
Mais cette fois, après avoir réglé quelques problèmes, j’ai enfin réussi à comprendre pourquoi le ralenti augmentait de façon aléatoire soit suite à un coup d’accélérateur ou parfois juste en la laissant tourner.
Je vous laisse imaginer ce que cela donnait lors d’une conduite sur route...
Alors en fait j’ai constaté que le palonnier des carbus parfois redescendait mal et que parfois, certainement avec les vibrations, il remontait un peu et faisait augmenter le régime.
Il suffit alors que j’appuie un peu avec un tournevis pour que le régime descende et reste stable !
Le problème maintenant c’est que je ne sais absolument pas quoi faire pour solutionner ce problème :roll:
Vous avez déjà été confrontés à ce syndrome des carburateurs fous ?
@+
750 Four K2


Retourner vers « Questions mécaniques la CB 750 Four »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités