Problème d’embrayage ou de boîte ? RESTAURATION 750 K2

Questions mécaniques la CB 750 Four
Avatar de l’utilisateur
NUAGE71
Messages : 468
Enregistré le : 27 Aoû 2018, 07:18
LOCALISATION : 71 Saône et Loire Crissey

Problème d’embrayage ou de boîte ? RESTAURATION 750 K2

Messagepar NUAGE71 » 18 Oct 2018, 05:11

Sur ma K2 lorsqu’elle est chaude j’ai du mal à passer la première ou la deuxième à l’arrêt, on dirait qu’il y a un pignon qui tourne et qui m’empêche d’accrocher une vitesse. Une petite idée du problème réglage ou réfection du système d’embrayage. Je n’ai pas trouvé de tuto sur le forum concernant le changement des disques. Merci d’avance pour votre aide
Modifié en dernier par NUAGE71 le 17 Juin 2019, 10:48, modifié 2 fois.
@+
750 Four K2

Avatar de l’utilisateur
guzzi v7
Messages : 314
Enregistré le : 04 Jan 2017, 20:13
LOCALISATION : prague/saint gilles croix de vie

Re: Problème d’embrayage ?

Messagepar guzzi v7 » 18 Oct 2018, 12:24

Souci lié certainement à trop de garde au niveau de la biellette d embrayage sous le carter .
Ou trop de garde au câble .
Passe par ces reglages avant d envisager un démontage de l embrayage.

Avatar de l’utilisateur
NUAGE71
Messages : 468
Enregistré le : 27 Aoû 2018, 07:18
LOCALISATION : 71 Saône et Loire Crissey

Re: Problème d’embrayage ?

Messagepar NUAGE71 » 18 Oct 2018, 12:42

Je reprends les réglages et je teste pour voir si cela supprime mon problème, merci guzzy
@+
750 Four K2

Avatar de l’utilisateur
NUAGE71
Messages : 468
Enregistré le : 27 Aoû 2018, 07:18
LOCALISATION : 71 Saône et Loire Crissey

Re: Problème d’embrayage ?

Messagepar NUAGE71 » 18 Oct 2018, 16:23

j’ai fait les bons réglages, la première et les autres vitesses passent parfaitement bien, j’ai testé moteur tournant roue arrière en prise mais sur la béquille centrale, et après plusieurs essais rebelotte : du point mort en essayant de passer la première ou la seconde et bien j’ai le même problème les vitesses ne passent pas et je sens qu’il y a un pignon qui tourne et empêche la prise de la vitesse que je souhaite passer, il semblerait que lorsque je tire plusieurs fois de suite sur le levier d’embroyage çà accroche mieux, je ne vois pas vraiment la cause de ce problème, si quelqu’un a une idée, je suis preneur
@+
750 Four K2

Avatar de l’utilisateur
Aurelia B20
Messages : 7220
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: Problème d’embrayage ?

Messagepar Aurelia B20 » 18 Oct 2018, 18:17

Les boites de 750 sont assez coutumières de passage au point mort à chaud un peu difficile, mais lorsque tu es au point mort il ne doit pas y avoir de difficulté particulière pour passer la 1 ou la 2.

Tu peux vérifier si le câble d'embrayage est en bon état, s'il est en train de s'effilocher ou s'il a mal vieilli et qu'il s'allonge un peu après plusieurs sollicitations, ça peut être la cause de tes problèmes ;)
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL K1 - CB350 K2 - CB450 K2 - CB500 Four K1 - CB750 Four K1

Avatar de l’utilisateur
guzzi v7
Messages : 314
Enregistré le : 04 Jan 2017, 20:13
LOCALISATION : prague/saint gilles croix de vie

Re: Problème d’embrayage ?

Messagepar guzzi v7 » 18 Oct 2018, 18:36

Il ce peu que la viscosité de l huile moteur ne soit pas adaptée.
J utilise de la 20w50 minérale passage des vitesses à froid comme à chaud sans problème.
dernièrement un desserrage de la butée d embrayage sur mon k6 à diminué progressivement la garde jusqu'à fait patiner celui-ci. Peux être une piste à contrôler.

Avatar de l’utilisateur
4pots1969
Messages : 1526
Enregistré le : 28 Sep 2016, 16:27
LOCALISATION : Oise

Re: Problème d’embrayage ?

Messagepar 4pots1969 » 18 Oct 2018, 19:11

Sur ce cas, je rejoins l'avis de Guzzi v7... je pencherai aussi de premier abord pour un problème de viscosité de l'huile... Pour un CB750 Four, uniquement de la 10W40 ou 20W50 et en minérale.

Avatar de l’utilisateur
NUAGE71
Messages : 468
Enregistré le : 27 Aoû 2018, 07:18
LOCALISATION : 71 Saône et Loire Crissey

Re: Problème d’embrayage ?

Messagepar NUAGE71 » 19 Oct 2018, 06:04

Je suis d’accord pour suivre vos pistes mais je ne crois pas que cela va résoudre mon problème, car je n’ai pas de difficultés pour accrocher les vitesses à partir du point mort à chaque fois, des fois ça passe impéquablement et d’autres fois très difficile à passer comme si je n’embrayai pas, je ressens les pignons tournés à travers le sélecteur. Pas de problème non plus pour trouver le point mort. Il n’y a pas de tuto complet concernant le démontage et remontage, j’ai bien vu des posts mais les photos ne sont pas accessibles. Si je ne trouve pas je me lance dans 3 semaines pour un contrôle de cette partie comme je comptais passer mon réservoir au restom et démontage des carbus passage aux ultras sons, changement des joints, réglages de hauteur des flotteurs, synchro, j’aurais certainement des questions à poser et c’est sympa de se savoir guidé en cas de difficultés. ;)
@+
750 Four K2

Avatar de l’utilisateur
NUAGE71
Messages : 468
Enregistré le : 27 Aoû 2018, 07:18
LOCALISATION : 71 Saône et Loire Crissey

Re: Problème d’embrayage ?

Messagepar NUAGE71 » 19 Oct 2018, 06:28

Il y a un couple de serrage à respecter pour les vis du plateau de pression ?
@+
750 Four K2

Avatar de l’utilisateur
guzzi v7
Messages : 314
Enregistré le : 04 Jan 2017, 20:13
LOCALISATION : prague/saint gilles croix de vie

Re: Problème d’embrayage ?

Messagepar guzzi v7 » 19 Oct 2018, 06:35

As tu un historique des opérations effectué dernièrement par les belles bécanes ?


Retourner vers « Questions mécaniques la CB 750 Four »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 6 invités