CB550 problème de réglages encore et encore

Questions mécaniques la CB 550 Four
Avatar de l’utilisateur
Mondialen
Messages : 276
Enregistré le : 22 Mar 2020, 10:44
LOCALISATION : Bourbonnais

Re: problème de réglages encore et encore

Messagepar Mondialen » 16 Oct 2020, 18:02

Je t’accompagnerais bien Cacajou :roll:
Apprenez et encouragez à apprendre les gestes qui sauvent.

Avatar de l’utilisateur
DIALMAX
Messages : 1848
Enregistré le : 20 Mar 2020, 07:35
LOCALISATION : bourbonnais
Contact :

Re: problème de réglages encore et encore

Messagepar DIALMAX » 16 Oct 2020, 18:04

J'en connais d'autres!
Le problème est que ce n'est pas une panne "naturelle" si l'on peut dire, à mon avis, on serrait devant l'objet du délit on comprendrait peut-être tout de suite le malaise, comme il parle des tuyaux d'alimentation juste audessus, je poserais la question, comment vont-ils aux carbus ? passe t-ils par en dessous pour remonter au entrée de carbus ? Au point ou on en est il faut tout imaginer et ce problème je l'ai vu .
https://dialmaxjr.blogspot.com/
Bien heureux les fêlés car ils laissent passer la lumière

Avatar de l’utilisateur
DIALMAX
Messages : 1848
Enregistré le : 20 Mar 2020, 07:35
LOCALISATION : bourbonnais
Contact :

Re: problème de réglages encore et encore

Messagepar DIALMAX » 16 Oct 2020, 18:04

On fait un car ?
https://dialmaxjr.blogspot.com/
Bien heureux les fêlés car ils laissent passer la lumière

Avatar de l’utilisateur
Mathieu Viollet
Messages : 4040
Enregistré le : 29 Mai 2015, 17:58
LOCALISATION : Muret

Re: problème de réglages encore et encore

Messagepar Mathieu Viollet » 16 Oct 2020, 20:36

Quelques photos de tout ça ça serait pas mal quand même , histoire de voir si on ne décèle pas une bizarrerie.
Sur un malentendu... ça peut marcher!

Avatar de l’utilisateur
cacajou
Messages : 7100
Enregistré le : 30 Mai 2015, 03:29
LOCALISATION : essonne

Re: problème de réglages encore et encore

Messagepar cacajou » 17 Oct 2020, 05:56

Je rectifie cette phrase de Mondialen , juste pour éviter que l'on se mélange (sans jeu de mots ;) ) entre les types de carbus
Ces vis dites de richesse sont en fait des vis d’air donc plus on desserre plus on appauvrit.
Ce sont bien des vis de richesse, donc plus on desserre et plus on enrichi
J'ai relu tous les posts et les symptômes sont identiques à ceux que j'ai rencontré sur certaine CB 125 , c'est à dire , boisseaux inversés .
Je n'ai pas de rampe identique pour confirmer que ce soit possible
Peux tu faire une photo dans ce style , que j'ai copié sur le tuto de Aurélia
Imagemettre une photo en ligne

Autre point qui m'interpelle
l'entrée d'essence était fermée avec un caoutchouc fermé sur le carbu 3 et uniquement le 2ème carbu était alimenté.
Maintenant, j'ai mis un té après le robinet qui distribue les 2. le té a diamètre 4mm intérieur. Tous les carbus sont connectés par les tubes en alu.


Une photo serait la bienvenue car d'origine , apparemment , il n'y a qu'une seule arrivée d'essence sur le carbu 2 distribué ensuite au 1/3/4
A la cinquantaine on ne reconnait plus les lettres de prés, mais on reconnait les cons de loin :D

Avatar de l’utilisateur
DIALMAX
Messages : 1848
Enregistré le : 20 Mar 2020, 07:35
LOCALISATION : bourbonnais
Contact :

Re: problème de réglages encore et encore

Messagepar DIALMAX » 17 Oct 2020, 06:30

Pour continuer ton résonnement, hier je me posais des questions sur:
"Quand la moto tournait il y a 20 ans, l'entrée d'essence était fermée avec un caoutchouc fermé sur le carbu 3 et uniquement le 2ème carbu était alimenté.
Maintenant, j'ai mis un té après le robinet qui distribue les 2. le té a diamètre 4mm intérieur. Tous les carbus sont connectés par les tubes en alu."
Je ne comprenais pas le montage et la modif expliquée, mais je n'ai pas poursuivi n'ayant pas 100 % de cerveau disponible.
En particulier "l'entrée d'essence était fermée avec un caoutchouc fermé sur le carbu 3"
Comme tu l'écris pourquoi avoir modifier l'alimentation par 2 tuyaux, n'y aurait-il pas un mélange avec ceux d'aération ? sur l'éclaté de la RTM ces tubes sont appelés "tubes d'alimentation" ce qui peut prêter à confusion .
https://dialmaxjr.blogspot.com/
Bien heureux les fêlés car ils laissent passer la lumière

Avatar de l’utilisateur
Mondialen
Messages : 276
Enregistré le : 22 Mar 2020, 10:44
LOCALISATION : Bourbonnais

Re: problème de réglages encore et encore

Messagepar Mondialen » 17 Oct 2020, 08:31

cacajou a écrit :Je rectifie cette phrase de Mondialen , juste pour éviter que l'on se mélange (sans jeu de mots ;) ) entre les types de carbus
Ces vis dites de richesse sont en fait des vis d’air donc plus on desserre plus on appauvrit.
Ce sont bien des vis de richesse, donc plus on desserre et plus on enrichi


Au temps pour moi j'étais parti sur une CB 750 (pourquoi ? ? ?) :oops: :oops: :oops:
Apprenez et encouragez à apprendre les gestes qui sauvent.

Avatar de l’utilisateur
DIALMAX
Messages : 1848
Enregistré le : 20 Mar 2020, 07:35
LOCALISATION : bourbonnais
Contact :

Re: problème de réglages encore et encore

Messagepar DIALMAX » 17 Oct 2020, 09:00

Tu n'est pas tout seul ! ça m'est déjà arrivé, trop souvent il faut que je reparte dans la rubrique pour revoir le modèle! Plusieurs fois pour celle-ci, bon, c'est plus normal pour moi, je commence a être de l'âge de ceux qui boivent pas tant que ça avec tout ce qu'ils renversent ! :lol:
https://dialmaxjr.blogspot.com/
Bien heureux les fêlés car ils laissent passer la lumière

pik pik
Messages : 43
Enregistré le : 21 Juil 2020, 10:26
LOCALISATION : Mons

Re: problème de réglages encore et encore

Messagepar pik pik » 17 Oct 2020, 09:27

Effectivement, vous avez mis le doigt dessus!
Dialmax m'a fait comprendre en disant: "comment vont-ils aux carbus ? passe t-ils par en dessous pour remonter au entrée de carbus ? Au point ou on en est il faut tout imaginer et ce problème je l'ai vu ".

Je suis conscient qu'un de mes carbus n'est pas d'origine et qu'il n'y a normalement pas deux entrées. Je m'étais dit que tant qu'à faire autant alimenter par les deux endroits, ça ne peut que aller mieux. Aussi, je suivais la loi des vases communiquants qui veut que si le réservoir est plus haut, l'essence doit toujours couler peu importe par où passe le flexible. Surtout qu'en ouvrant les cuves, ça coule bien.
Hors, j'ai du me rendre à l'évidence en n'alimentant qu'un des carbus et en bouchant l'entrée d'essence de l'autre que le problème vient bien de là!!!

Je pense que je tiens le bon bout. Maintenant, elle démarre avec le starter, après quelques minutes, elle tient sans le starter.
Je pense que vous allez encore pouvoir m'aider. Le problème qu'il reste est qu'elle tient le ralenti parfaitement aux environs 1400 tours (au compte-tours), j'ai du mal d'aller plus bas. Dès que je mets des gaz ou que je tourne la vis de ralenti, elle monte jusque 4000 et ne redescend plus pourtant les boisseaux redescendent bien.
Je parviens à la faire redescendre dans les tours en dévissant la vis de ralenti.

Je précise que désormais quand je tourne les vis de richesse, le ralenti change mais je ne prend pas non plus 300 tours.
Je précise aussi que je n'ai pas connecté les deux câbles d'accélérateur, ça m'évite de les enlever à chaque fois, je mets les gaz en jouant directement sur la rampe.
Je précise aussi que la boite à air n'est pas reconnectée.

Pour m'aider à comprendre, peut-on rependre les bases?
- les vis de richesse n'interviennent que pour le ralenti. Juste?
- la position du circlips sur les aiguilles n'intervient que pour le ralenti. Juste?
[img][IMG]https://nsa40.casimages.com/img/2020/10/17/mini_201017105607481406.jpg[/img][/img]
[img][/[IMG]https://nsa40.casimages.com/img/2020/10/17/mini_201017105607656617.jpg[/img]]

Avatar de l’utilisateur
Aurelia B20
Messages : 9768
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: problème de réglages encore et encore

Messagepar Aurelia B20 » 17 Oct 2020, 09:37

+ 1, j'aurai du tilter sur la double alimentation sur les 2 et 3, cette rampe n'est alimentée que par un seul tuyau sur le 2 ! :o

Où as-tu branché le deuxième tuyau ??? :mrgreen:

Des photos !

edit : tu as répondu en même temps !
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL K1 - CB350 K2 - CB450 K2 - CB500 Four K1 - CB750 Four K1


Retourner vers « Questions mécaniques la CB 550 Four »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités