CB550 problème de réglages encore et encore

Questions mécaniques la CB 550 Four
pik pik
Messages : 47
Enregistré le : 21 Juil 2020, 10:26
LOCALISATION : Mons

CB550 problème de réglages encore et encore

Messagepar pik pik » 20 Sep 2020, 15:20

Bien le bonjour,

Ma CB550 démarre avec le starter au quart de tour et tourne pendant de longues minutes, donc pas de problème d'arrivée d'essence ni d'allumage.
Dès que je pousse sur le starter ou que je mets les gaz, le moteur s'arrête.
Je pensais à un mélange trop pauvre vu que ça démarre avec le starter et que j'ai testé sans le filtre à air, je l'ai remis, ça n'a rien changé.
Après, sans le filtre à air, j'ai relevé les aiguilles en mettant le circlips un cran plus bas soit au deuxième cran en partant du bas (côté pointe), ça ne change rien non plus.
J'ai une rampe PD46 Keihin dont je viens changer tous les joints y compris les feutrines. J'ai des gicleurs de 90 comme c'était le cas il y a 20 ans quand elle tournait. J'ai bien vérifié chaque trou, tout a été passé au bac à ultrasons et à l'air comprimé.
J'ai réglé mes flotteurs horizontalement soit à 12,5mm.
Les 4 pots chauffent.
J'ai réglé les 4 boisseaux à la même hauteur à l'oeil.

Pouvez-vous me confirmer ces points?
Le filtre à air peut-être déconnecté des carbus, ça n'influence pas la carburation?
La vis de richesse est bien à régler à 1,5 tours et si ce n'est pas tip top, la moto doit tout de même pouvoir monter en régime facilement?
Pour les premiers tests, j'ai intérêt à mettre la vis de ralenti à zéro?

Des idées de tests pour résoudre cette panne?

Pik Pik, qui est sur le point de démonter une bougie et la mettre à Sainte Rita.

Soupape
Messages : 673
Enregistré le : 02 Jan 2020, 19:40
LOCALISATION : Rhone

Re: problème de réglages encore et encore

Messagepar Soupape » 20 Sep 2020, 15:28

C’est une cb550 f ou une k. Si c’est une f vérifier que les mises à l’air des carbus sont ok. Que les tuyau De mise à l ‘air sont pas pincés ou bouchés


J’ai eu le même soucis sur une africa twin 650 qui ne fonctionnait que sur le ralentit. Des insectes avaient nichés dans les tuyaux de mise à l ‘air

pik pik
Messages : 47
Enregistré le : 21 Juil 2020, 10:26
LOCALISATION : Mons

Re: problème de réglages encore et encore

Messagepar pik pik » 20 Sep 2020, 15:36

Les seuls tuyaux que j'ai sur ma rampe PD46 c'est l'arrivée d'essence et les évacuations sous les cuves.
Tu me fais penser que quand j'ouvre la vis sous la cuve, j'entends la cuve qui se remplit, je vais donc vérifier où se trouve la mise à l'air de ces cuves.

pik pik
Messages : 47
Enregistré le : 21 Juil 2020, 10:26
LOCALISATION : Mons

Re: problème de réglages encore et encore

Messagepar pik pik » 20 Sep 2020, 15:58

Je viens de démonter un cuve et je me rends compte que ce tuyau sous la cuve est bien la mise à l'air des cuves. En
soufflant dans les 4 tuyaux, j'ai de l'essence qui sort des carbus donc ce n'est pas bouché.

Avatar de l’utilisateur
Aurelia B20
Messages : 9985
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: problème de réglages encore et encore

Messagepar Aurelia B20 » 20 Sep 2020, 16:07

Si tu as des PD46, ta 550 est donc une K3, pas une F !

Sur ces carbus, pas de tuyaux de mise à l'air des carbus, ceux dont tu parles sont les tuyaux d'évacuation de trop-plein de cuve, au cas où un pointeau ferme mal par exemple ... :mrgreen:

Une question à tout hasard : tu es bien sûr que, quand tu mets le starter pour démarrer, les volets à l'arrière des carbus (côté filtre à air donc) sont bien fermés ? Je pense que oui puisque sur une K3 le starter se commande par une tirette entre les compteurs, mais sait-on jamais, un mauvais montage de cette commande ... 8-)
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL K1 - CB350 K2 - CB450 K2 - CB500 Four K1 - CB750 Four K1

Avatar de l’utilisateur
Mondialen
Messages : 360
Enregistré le : 22 Mar 2020, 10:44
LOCALISATION : Bourbonnais

Re: problème de réglages encore et encore

Messagepar Mondialen » 20 Sep 2020, 16:17

Est-ce qu’en jouant sur les vis de richesse le régime moteur réagit ? Ça sent quand même les circuits de ralenti bouchés.
Apprenez et encouragez à apprendre les gestes qui sauvent.

Avatar de l’utilisateur
cacajou
Messages : 7310
Enregistré le : 30 Mai 2015, 03:29
LOCALISATION : essonne

Re: problème de réglages encore et encore

Messagepar cacajou » 20 Sep 2020, 16:17

Salut
Tes symptômes ressemblent fortement à un soucis d'ouverture des papillons de starter
Si les carbus sont comme je le pense , ils sont équipés d'un système de dénoyage quand tu accéléré
Les (ou les ) ressorts qui commande l'ouverture des papillons sont très délicats et le moindre point dur les empêche de fonctionner correctement
A la cinquantaine on ne reconnait plus les lettres de prés, mais on reconnait les cons de loin :D

pik pik
Messages : 47
Enregistré le : 21 Juil 2020, 10:26
LOCALISATION : Mons

Re: problème de réglages encore et encore

Messagepar pik pik » 20 Sep 2020, 16:29

Quand je tire sur le starter près du guidon, les 4 carbus se ferment bien, il y a bien un petit jour mais de moins d'un mm que je dois corriger en repositionnant les papillons correctement.
Je viens encore de faire un essai. Elle démarre toujours au quart de tour mais souvent elle se coupe après une seconde.
Je ne sais pas trop dans quelle position mettre la vis de ralenti pour mes essais.
J'ai testé différentes positions pour les vis de richesse sans succès.

Avatar de l’utilisateur
cacajou
Messages : 7310
Enregistré le : 30 Mai 2015, 03:29
LOCALISATION : essonne

Re: problème de réglages encore et encore

Messagepar cacajou » 20 Sep 2020, 16:43

Quand je tire sur le starter près du guidon, les 4 carbus se ferment bien

Oui ça je me doute .
Je parle de leur ouverture . En repoussant la manette les 4 volets doivent être en position horizontale
A la cinquantaine on ne reconnait plus les lettres de prés, mais on reconnait les cons de loin :D

Avatar de l’utilisateur
cacajou
Messages : 7310
Enregistré le : 30 Mai 2015, 03:29
LOCALISATION : essonne

Re: problème de réglages encore et encore

Messagepar cacajou » 20 Sep 2020, 16:56

Je ne connais pas bien ces carbus mais ce que dit Mondialen m'interpelle
Ne serait-il pas équipés de gicleur serti comme ceux ci ?
https://www.motorradbay.de/khs47axxx-c-97_200-2.html?sessID=1f826a1d87a78cea737f9542a1e7339b
Si c'est le cas il faut les extraire et les nettoyer ou les remplacer
Un passage au bac à US ne les débouchera pas car la saleté reste emprisonnée entre le conduit et le gicleur
Un exemple de ce type de gicleur
Image
A la cinquantaine on ne reconnait plus les lettres de prés, mais on reconnait les cons de loin :D


Retourner vers « Questions mécaniques la CB 550 Four »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités