Perte de puissance à chaud sur 550 K3

Questions mécaniques la CB 550 Four
Avatar de l’utilisateur
cacajou
Messages : 7084
Enregistré le : 30 Mai 2015, 03:29
LOCALISATION : essonne

Re: Perte de puissance à chaud sur 550 K3

Messagepar cacajou » 28 Aoû 2020, 16:09

Parce que une batterie qui surchauffe ou se décharge reprend un peu après un temps de repos
A la cinquantaine on ne reconnait plus les lettres de prés, mais on reconnait les cons de loin :D

B'lial
Messages : 218
Enregistré le : 04 Jan 2017, 12:05
LOCALISATION : Au sud de la Loire ( Tarn Sud )

Re: Perte de puissance à chaud sur 550 K3

Messagepar B'lial » 28 Aoû 2020, 16:21

cacajou a écrit :Parce que une batterie qui surchauffe ou se décharge reprend un peu après un temps de repos


Merci Cacajou et Speedjylo: j’ai encore appris quelque chose grâce à vous.
Tout est possible à condition d'y consacrer le temps necessaire.

Resurrection d'un Mamie K7 : http://www.cb500four.com/fofo_cb500four/viewtopic.php?f=34&t=1773

Avatar de l’utilisateur
cbx
Messages : 4681
Enregistré le : 02 Juin 2015, 19:47

Re: Perte de puissance à chaud sur 550 K3

Messagepar cbx » 28 Aoû 2020, 17:10

Mon expérience vécue avec ce même type de symptôme sur le CBX : le régulateur dec... et laisse passer 17 ou 18 volts; la batterie entre en ébullition et le moteur s'arrête par manque d'allumage. 15 minutes plus tard la batterie s'est refroidie donc capable d'alimenter l'allumage et le moteur redémarre parfaitement pour 20 ou 30 km.
J'avais branché un voltmètre pour visualiser le voltage et tout était OK (14 volts) pendant 15 ou 20 km à tel point que je pensait le R/R hors de cause. Donc retour au bercail en m'énervant sur la poignée de droite et paf le voltmètre s'envole vers 18 volts. Bref une défaillance éventuelle du R/R ne se manifeste qu'une fois qu'il est vraiment chaud==>> faire "un certain nb" de kilomètres phares allumés pour mettre en évidence.

Un autre cas classique concerne le condensateur qui comme le R/R fonctionne bien à froid mais se court-circuite à chaud. Une fois la mob en panne au bord de la route, le condo refroidit et ça redémarre parfaitement 10 minutes plus tard.
L'emmer.. est que c'est pas flagrant à mettre en évidence d'autant que vraiment tester un condo demande du matériel pas courant. Sur le net tu trouveras comment tester (à minima) avec un ohmmètre.

Yapluka ;)

Avatar de l’utilisateur
SPEEDYJLO
Messages : 691
Enregistré le : 13 Mai 2020, 12:56
LOCALISATION : Manche Normandie Saint-Lô

Re: Perte de puissance à chaud sur 550 K3

Messagepar SPEEDYJLO » 28 Aoû 2020, 18:49

cbx a écrit :Mon expérience vécue avec ce même type de symptôme sur le CBX : le régulateur dec... et laisse passer 17 ou 18 volts; la batterie entre en ébullition et le moteur s'arrête par manque d'allumage. 15 minutes plus tard la batterie s'est refroidie donc capable d'alimenter l'allumage et le moteur redémarre parfaitement pour 20 ou 30 km.
J'avais branché un voltmètre pour visualiser le voltage et tout était OK (14 volts) pendant 15 ou 20 km à tel point que je pensait le R/R hors de cause. Donc retour au bercail en m'énervant sur la poignée de droite et paf le voltmètre s'envole vers 18 volts. Bref une défaillance éventuelle du R/R ne se manifeste qu'une fois qu'il est vraiment chaud==>> faire "un certain nb" de kilomètres phares allumés pour mettre en évidence.

Un autre cas classique concerne le condensateur qui comme le R/R fonctionne bien à froid mais se court-circuite à chaud. Une fois la mob en panne au bord de la route, le condo refroidit et ça redémarre parfaitement 10 minutes plus tard.
L'emmer.. est que c'est pas flagrant à mettre en évidence d'autant que vraiment tester un condo demande du matériel pas courant. Sur le net tu trouveras comment tester (à minima) avec un ohmmètre.

Yapluka ;)

Et ben voilà Yapluka !!! :lol:
Je vous tiens informé de la suite donnée à cette K3 !
CB125S CB125K CB360G CB550F1 DOMINATOR650 VFRRC36 CB550K3 CB250K2 CB750FOURK1 (YAM500TX, MV F4S, MV F3-675, MV F3SBK, MV 125S, MV 125 TRA, PAN EUROPEAN, MV F4 312RR, MV BRUTALE 910R.........)

Avatar de l’utilisateur
SPEEDYJLO
Messages : 691
Enregistré le : 13 Mai 2020, 12:56
LOCALISATION : Manche Normandie Saint-Lô

Re: Perte de puissance à chaud sur 550 K3

Messagepar SPEEDYJLO » 29 Aoû 2020, 15:58

Alors , premiers tests effectués :
La mise à l'air du réservoir est OK et l'air passe bien par le bouchon !
La charge de la batterie neuve après avoir ajouté l'acide se cantonne à 13 volts et le chargeur électronique ne veut pas aller au dessus (en 0,8 A/H)
La belle a démarré immédiatement et sans souci et le voltage de charge en provenance du R/R ne dépasse jamais 14,5 volts quand on tire dessus (à l'arrêt !) (et oui pas le temps d'essayer avant demain s'il fait beau).
Pour l'instant, tout fonctionne bien et on verra sur route.
Toutefois une pensée me taraude l'esprit, si la vieille batterie se mettait en cours jus avant sans qu'on le voit et chauffe, on pourrait supputer que ce cours jus ou décharge due au problème puisse couper l'alimentation et le moteur par la même occasion, non ?
Z'avez vu comme je peux faire des belles phrases pour m'exprimer ! :mrgreen:
CB125S CB125K CB360G CB550F1 DOMINATOR650 VFRRC36 CB550K3 CB250K2 CB750FOURK1 (YAM500TX, MV F4S, MV F3-675, MV F3SBK, MV 125S, MV 125 TRA, PAN EUROPEAN, MV F4 312RR, MV BRUTALE 910R.........)

Avatar de l’utilisateur
cacajou
Messages : 7084
Enregistré le : 30 Mai 2015, 03:29
LOCALISATION : essonne

Re: Perte de puissance à chaud sur 550 K3

Messagepar cacajou » 29 Aoû 2020, 16:22

Absolument , une batterie peut se mettre en court circuit à chaud ou à froid et elle peut passer de 12 à 10 ou à 8 volts et moins en fonction de l'élément en court circuit .
A la cinquantaine on ne reconnait plus les lettres de prés, mais on reconnait les cons de loin :D

Avatar de l’utilisateur
DIALMAX
Messages : 1828
Enregistré le : 20 Mar 2020, 07:35
LOCALISATION : bourbonnais
Contact :

Re: Perte de puissance à chaud sur 550 K3

Messagepar DIALMAX » 29 Aoû 2020, 17:48

Absolument, on peut avoir l'impression quelle est OK et elle fiche le merdier!
Le plus souvent à chaud, à froid un coup de démarreur c'est parti, 15 km on s'arrête faire le plein, plus rien il faut pousser le lendemain matin c'est impec et rebelote une fois chaud!
OU plus de batterie, on met les câbles, rien de rien ! On débranche la batterie c'est bon .
https://dialmaxjr.blogspot.com/
Bien heureux les fêlés car ils laissent passer la lumière


Retourner vers « Questions mécaniques la CB 550 Four »

Qui est en ligne

Utilisateurs parcourant ce forum : alexis6977 et 2 invités