Aucune puissance :-(

Questions mécaniques la CB 550 Four
SkyRazznet
Messages : 45
Enregistré le : 04 Sep 2019, 08:00
LOCALISATION : Paris

Aucune puissance :-(

Messagepar SkyRazznet » 04 Sep 2019, 09:21

Bonjour tout le monde,

j'ai un soushi sur ma moto. Elle fonctionnait très bien avant.

Tout commence quand je vois une fuite d'huile au niveau du cache culbuteur. Je me renseigne donc comment changer le joint et ça n'a l'air pas trop compliqué.

Donc je démonte le cache culb. et change le joint. Jusque là, tout se monte bien.

Je tente de démarrer, elle démarre mais on entend beaucoup les culbuteurs donc je me dis: ok le réglage est sûrement à refaire.

Je le fais 1 fois, marche pas
2e fois non plus
3e fois ca démarre mais pas exactement le même bruit que j'avais avant. On sent que le moteur prend des tours plus difficilement. Bon je me dis, je la laisse chauffer un peu. Ca prend un peu mieux les tours, je fais un test et elle a beaucoup de mal à avancer. Je veux dire elle cale en 1ère si je monte avant à 4000 tours et ne monte même pas une pauvre petite montée.

Donc là je me dis, il y à un gros soucis. Soit je suis bête et ne sais toujours pas régler les culbuteurs soit j'ai un autre soucis...

De plus, un nouveau problème est apparu que je n'ai jamais eu avant. L'essence "fuit" au niveau de la durite de réservoir. Bizarre car ca fait 1 an que je roule sans soucis. Ca fuit comme si les carburateurs étaient trop pleins et ca ressort par la durite qui n'est pas fixé avec des colliers. Alors je ne pense pas qu'il y ait des colliers de serrage d'origine ?
Le robinet ne fuit pas en lui même donc ca viendrait des carbu. ?

Quel est votre opinion ? Vos conseils ?

Je suis un peu perdu je vous avoue :(

Merci d'avance,

Avatar de l’utilisateur
Aurelia B20
Messages : 9190
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: Aucune puissance :-(

Messagepar Aurelia B20 » 04 Sep 2019, 10:51

Quelques questions :

- qu'as tu démonté d'autre quand tu changé ton joint de couvercle de culbus ?

- tous les culbus sont bien libres de bouger ? Il peut arriver qu'on coince un culbu contre une queue de soupape et en serrant le couvre-culbu on peut tordre la queue de soupape concernée ...

- quand tu fais tourner, toutes les sorties d'échappement sont à la même température ?

Sinon, mets nous une photo de la fuite à la durite, d'origine il y a un collier de serrage. Une durite neuve ne fera pas de mal ...
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL K1 - CB350 K2 - CB450 K2 - CB500 Four K1 - CB750 Four K1

SkyRazznet
Messages : 45
Enregistré le : 04 Sep 2019, 08:00
LOCALISATION : Paris

Re: Aucune puissance :-(

Messagepar SkyRazznet » 04 Sep 2019, 12:42

Salut,

Merci pour ta réponse

1) A part le cache culbuteurs je n'ai rien démonté, j'ai juste re-reglé les soupapes

2) Oui ils sont libres cette fois-ci. En effet, au 1er montage avant même d'essayer il y avait une queue de soupape qui gênait, mais maintenant ce n'est plus le cas. Et la queue concernée n'a pas l'air d'être tordue au point de le voir. On peut quand même la voir s'aligner avec les soupapes

3) Je n'ai pas essayé mais le moteur fonctionne bien sur 4 cyl. (j'ai mis ma main derrière le spots pour vérifier).

Oui je vais acheter une nouvelle durite. Connais tu le diamètre ?
Tu ne penses pas qu'il y aurait un réglage des carbu en plus à faire (en soit il faudrait que je le fasse un jour mon ralenti ne tient pas assez bien (je dois mettre à 1400 tr/mins pour ne pas avoir l'impression de câler...

Avatar de l’utilisateur
Aurelia B20
Messages : 9190
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: Aucune puissance :-(

Messagepar Aurelia B20 » 04 Sep 2019, 13:28

Si tu as coincé une soupape au remontage du couvre-culbuteurs, il y a fort à parier que la queue de soupape soit tordue, ça ne voit pas à l’œil nu, il suffit de quelques centièmes de faux-rond pour qu'elle coince dans le guide et referme mal ou pas du tout ... :?

Comment procèdes-tu pour le réglage du jeu aux soupapes ?

Diamètre intérieur des durites de carburant : 5.5 mm

Si tu connais l'historique de ta moto et que les carbus ont été nettoyés il n'y a pas longtemps, il y a peut-être juste une synchro à faire.
Sinon, il faudrait démonter une cuve de carbu et voir son état, si c'est propre c'est bon, sinon démontage complet et passage aux ultrasons.
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL K1 - CB350 K2 - CB450 K2 - CB500 Four K1 - CB750 Four K1

SkyRazznet
Messages : 45
Enregistré le : 04 Sep 2019, 08:00
LOCALISATION : Paris

Re: Aucune puissance :-(

Messagepar SkyRazznet » 04 Sep 2019, 13:41

D'accord donc tu penses que je dois changer la queue de soupape ou bien je dois vérifier autre chose avant ?

Pour le jeu aux poupapes je fais le réglage avec la revue technique càd 50 microns à l'admission et 80 microns à l'échappement avec les X et 0.

Mais au début je ne savais pas comment déterminer si j'étais au bon repère T1,4. Càd que si je devisse toutes les soupapes et recommence à zero comment je sais si je dois faire le reglage des 0 au T1,4 ou bien au T1,4 + 1 tour ?

Je pense que je l'ai fais 1 fois mais les vis de réglages ne se vissait pas assez loin.

Ok merci pour la durite.

Je vais demander l'historique à l'ancien proprio :)

Avatar de l’utilisateur
Aurelia B20
Messages : 9190
Enregistré le : 27 Mai 2015, 07:52
LOCALISATION : Lyon

Re: Aucune puissance :-(

Messagepar Aurelia B20 » 04 Sep 2019, 18:11

Une queue de soupape ne se change pas, c'est toute la soupape qu'il faut changer, donc déculasser ...... :mrgreen: :mrgreen:
Mais avant il faut être sûr qu'elle est voilée, je te dirais comment faire une fois que tu auras réglé le jeu aux soupapes avec la bonne méthode !

La méthode des 0 et X de la RTM n'est vraiment pas top, si tu l'as suivie et qu'en plus tu as mal repéré les PMH de chaque cylindre, tu as tout déréglé et il ne faut surtout plus démarrer le moteur, tu risques de tout casser ... :shock:

Il faut tout reprendre avec la bonne méthode, voilà l'occasion de pondre un tuto pour l'occasion, je verrais ça demain ou si quelqu'un veut s'y coller, pas de problème pour moi, au contraire ! :D :D :mrgreen:
Patrick
_______________________________________________________________________________________________________
CZ100 - CF50/C321 - C50M - Amigo - Dax ST70 - CB125SL K1 - CB350 K2 - CB450 K2 - CB500 Four K1 - CB750 Four K1

Avatar de l’utilisateur
cacajou
Messages : 6687
Enregistré le : 30 Mai 2015, 03:29
LOCALISATION : essonne

Re: Aucune puissance :-(

Messagepar cacajou » 05 Sep 2019, 05:32

Salut
Cette méthode , si elle semble simple , ne l'est pas pour celui qui n'a pas l'habitude et elle génère des erreurs , ce qui semble être ton cas.
Il faut régler cylindre par cylindre suivant l'ordre 1/3/4/2
Soupape du cylindre 1 en position bascule ( c'est à dire ; fin échappement , début admission et tu règle les soupapes du 4
Tu fais tourner le vilo pour mettre les soupapes du 3 en bascule et tu règle le 2
----------------------------------------------------------- du 4 ----------------------------- 1
-------------------------------------------------------------du 2------------------------------3
C'est plus long mais au moins tu es sûr de ne pas t'embrouiller dans le X et 0
A la cinquantaine on ne reconnait plus les lettres de prés, mais on reconnait les cons de loin :D

Avatar de l’utilisateur
majastre
Messages : 2615
Enregistré le : 30 Mai 2015, 18:55
LOCALISATION : camps la source (83) VAR
Contact :

Re: Aucune puissance :-(

Messagepar majastre » 05 Sep 2019, 06:57

vive les poussoirs hydrauliques!!!! :mrgreen: :mrgreen: :mrgreen: :mrgreen:
l'ignorance est le plus grand fléau de l'humanité
如果我们每个人都有一个目的和我们交换,我们每个人都有一个对象。如果我们每个人都有一个想法,我们交换,我们每个人都有两个思想。

SkyRazznet
Messages : 45
Enregistré le : 04 Sep 2019, 08:00
LOCALISATION : Paris

Re: Aucune puissance :-(

Messagepar SkyRazznet » 05 Sep 2019, 07:40

cacajou a écrit :Salut
Cette méthode , si elle semble simple , ne l'est pas pour celui qui n'a pas l'habitude et elle génère des erreurs , ce qui semble être ton cas.
Il faut régler cylindre par cylindre suivant l'ordre 1/3/4/2
Soupape du cylindre 1 en position bascule ( c'est à dire ; fin échappement , début admission et tu règle les soupapes du 4
Tu fais tourner le vilo pour mettre les soupapes du 3 en bascule et tu règle le 2
----------------------------------------------------------- du 4 ----------------------------- 1
-------------------------------------------------------------du 2------------------------------3
C'est plus long mais au moins tu es sûr de ne pas t'embrouiller dans le X et 0


Salut et merci pour ta réponse.

Mais si la méthode des X et O est proposé par HONDA pourquoi il ne faut pas la faire ? :?

Je veux dire les gens arrivent bien à régler le jeu avec cette méthode non ?

Quant à ta méthode, je suis un peu perdu j'avoue. Quand tu dis en bascule c'est au PMH ? Donc au repere T1,4 ?
Donc si je reprend ta 1ere ligne: je me met au PMH T1,4 et je regle quoi au niveau du cyl 4 ? l'adm. ou l'echap. ?

Avatar de l’utilisateur
cacajou
Messages : 6687
Enregistré le : 30 Mai 2015, 03:29
LOCALISATION : essonne

Re: Aucune puissance :-(

Messagepar cacajou » 05 Sep 2019, 08:08

Je te l'ai dis , .
La méthode Honda a l'avantage d’être rapide , ce n'est pas pour ça que c'est la plus simple .

SkyRazznet a écrit :Je veux dire les gens arrivent bien à régler le jeu avec cette méthode non ?

Oui mais tu n'es pas le seul à ne pas y arriver , comme quoi il faut un peu d'habitude .

La bascule c'est le moment précis ou les soupapes se croisent .
Au moment ou la soupape d'échappement va se fermer , la soupape d'admission commence à s'ouvrir et bien sur cela se passe au PMH .

Comme les pistons 1 et 4 , par exemple, montent et descendent en même temps , si les soupapes du 1 sont en bascule au pmh , celles du 4 seront obligatoirement en phase de fin de compression ,( et vice versa) c'est donc la position pour régler le jeu de la soupape d'admission et la soupape d'échappement du cylindre 4 qui lui aussi est au pmh .

Quand tu places le repère 1/4 en face de l'index ça veux dire qu'il y a soit le 1 , soit le 4 en position fin de compression , c'est à toi de regarder le mouvement des soupapes si c'est le 1 ou le 4 que tu dois régler

Et si le repère est marqué 1/4 ce n'est pas pour repérer la position des soupapes.
Il est surtout marqué 1/4 pour l’allumage , puisque c'est un allumage à étincelle perdue , c'est à dire que le 1 et le 4 allument ensemble
A la cinquantaine on ne reconnait plus les lettres de prés, mais on reconnait les cons de loin :D


Retourner vers « Questions mécaniques la CB 550 Four »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 5 invités