Aucune puissance :-(

Questions mécaniques la CB 550 Four
Avatar de l’utilisateur
cacajou
Messages : 5445
Enregistré le : 30 Mai 2015, 03:29
LOCALISATION : essonne

Re: Aucune puissance :-(

Messagepar cacajou » 10 Sep 2019, 08:23

Ha ben maintenant il y a 3 p'tits vieux :mrgreen:
Quand tu te sens en situation d'échec, souviens-toi que le grand chêne, lui aussi , a été un gland .

Avatar de l’utilisateur
majastre
Messages : 1976
Enregistré le : 30 Mai 2015, 18:55
LOCALISATION : camps la source (83) VAR
Contact :

Re: Aucune puissance :-(

Messagepar majastre » 10 Sep 2019, 14:34

un coup a faire peter la soupape de sécurité :lol: :lol: :lol: :lol:
l'ignorance est le plus grand fléau de l'humanité
如果我们每个人都有一个目的和我们交换,我们每个人都有一个对象。如果我们每个人都有一个想法,我们交换,我们每个人都有两个思想。

SkyRazznet
Messages : 11
Enregistré le : 04 Sep 2019, 08:00
LOCALISATION : Paris

Re: Aucune puissance :-(

Messagepar SkyRazznet » 10 Sep 2019, 17:36

Re,

Bon j'ai bien fais ce que vous m'avez dit de faire. Je n'ai plus de bruit des culbu., elle démarre mais toujours le même soucis :?

Je commence à me demander si ça vient d'ailleurs :shock:

En tout cas, merci pour les infos j'ai enfin pigé le fonctionnement du réglage (il a fallu aussi que je révise le fctnmt d'un 4 cyl. haha)

Pour ce qui est des repères j'ai encore une question:

Au niveau des repères TF 1,4 j'ai 2 barres avant l'ecrito TF la 1ere c'est le T et la 2e c'est le F avec 5° d'écart on est d'accord ?
Puis un peu plus loin après l'ecrito TF j'ai une nouvelle fois les 2 barres. Ca correspond à quoi ?
Il y à la même chose pour l'ecrito TF 2,3 :?

Avatar de l’utilisateur
majastre
Messages : 1976
Enregistré le : 30 Mai 2015, 18:55
LOCALISATION : camps la source (83) VAR
Contact :

Re: Aucune puissance :-(

Messagepar majastre » 10 Sep 2019, 17:44

ben ensuite ce sont les barre d'avance maxi une fois que le correcteur d'avance centrifuge a travaillé soit vers 2500 tours ( vérifier sur le diagramme de la courbe d'avance ) on contrôle avec une lampe stroboscopique la progression et le maxi
l'ignorance est le plus grand fléau de l'humanité
如果我们每个人都有一个目的和我们交换,我们每个人都有一个对象。如果我们每个人都有一个想法,我们交换,我们每个人都有两个思想。

Avatar de l’utilisateur
Mathieu Viollet
Messages : 2540
Enregistré le : 29 Mai 2015, 17:58
LOCALISATION : Muret

Re: Aucune puissance :-(

Messagepar Mathieu Viollet » 13 Sep 2019, 13:21

Hello
Si côté culbuteurs ça semble réglé, es tu sur que la moto donne bien sur ses 4 cylindres? Moteur tournant tu débranches une après l’autre les bougies ( attention selon l’état des anti parasites tu peux prendre une châtaigne donc gants en caoutchouc) et tu vois si le régime moteur change ou pas. Si oui, bougie ok. Si non, problème d’allumage ou d’alimentation en essence. Commences par vérifier la bougie, puis l’état du câble haute tension et de l’anti parasite. Si problème sur cylindres 1 et 4 ou 2 et 3 , regarder les bobines, rupteurs et condensateurs correspondant à ces cylindres ;)

Dernier pour, si jamais tu y as touché, es tu sûr d’avoir bien rebranché au bon endroit les câbles de bougies?
Sur un malentendu... ça peut marcher!


Retourner vers « Questions mécaniques la CB 550 Four »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités