Page 4 sur 5

Re: Question moteur à chaud

Posté : 25 Jan 2019, 17:33
par Aurelia B20
Toi non, je m'adressais à Mathieu qui est parti sur le V8 :mrgreen:

Il me semblait qu'il y avait un Garac à Lyon, j'ai cherché sur le net mais pas trouvé, je regarderai la prochaine fois que je passe devant :?:

Re: Question moteur à chaud

Posté : 25 Jan 2019, 17:47
par cacajou
Il n'a pas non plus dit qu'il était monté sur des Renault :D
Il y avait toutes sortes de moteurs au garac ;)

Re: Question moteur à chaud

Posté : 25 Jan 2019, 18:43
par Mathieu Viollet
Entre vedette et frégate je me suis planté de bateau surtout :oops:

Re: Question moteur à chaud

Posté : 22 Mar 2019, 06:31
par Ostorner
Salut l'équipe, je reviens vous demander conseil car mon 400 four devient capricieux..

Voilà mon nouveau problème, la moto démarre très bien, si je ne dépasse pas 6000 trm le ralenti est stable (environ 1300 trm) mais en 5 et 6 ème vitesse, elle ne monte pas a plus de 5000trm et pétarade

Par contre dès que je roule un peu plus fort (qua partir de la seconde je monte à 8-9000 trm) la moto a un ralenti de 2000 trm, je perd de lhuile ( par le reniflar) mais en 5 et 6 eme elle monte a 7000 trm

De plus, la moto ne dépasse pas les 110 km/h
J'ai refait réglage soupapes, nettoyer ma rampe à carbur mais malgré cela un cylindre est moins chaud que les autres au démarrage, mais lorsque je roule, il devient presque aussi chaud que les autres

Mon allumage est un allumage électronique, qui semble bien calé car j'ai suivis la notice et la bobine qui alimente le cylindre en question est neuve.

Merci pour votre aide :D

Re: Question moteur à chaud

Posté : 22 Mar 2019, 06:44
par cacajou
Salut .
Quel type cet allumage ?
Ton problème ressemble à un manque d'alimentation , ce qui expliquerait le ralenti élevé à 2000 tr/mn + ce cylindre qui a du mal à chauffer .
Si il devient aussi chaud que les autres c'est parce-que la chaleur de "son ou ses voisins" communique

Re: Question moteur à chaud

Posté : 22 Mar 2019, 07:27
par Ostorner
Il s'agit d'un allumage daytona

Donc mon problème pourrait venir de la carburation ou soupape d'admission?

Re: Question moteur à chaud

Posté : 22 Mar 2019, 07:36
par cacajou
Je ne connais cet allumage .
L'avance centrifuge se fait électroniquement ou conserve t-elle le système mécanique d'origine ?
Il serait sage de contrôler les compressions , sinon tu vas travailler à l'aveugle .
C'est la première chose à faire pour ce genre de problème.
Tu peux aussi rouler sur la plage du défaut , couper le moteur sans revenir au ralenti , et voir la couleur de la bougie .
Ce sera un petit indice mais pas suffisant pour bien cerner la cause .

Re: Question moteur à chaud

Posté : 22 Mar 2019, 08:57
par majastre
je commencerais par changer les bougies !!!

Re: Question moteur à chaud

Posté : 22 Mar 2019, 09:05
par Ostorner
L'avancée centrifuge se fait électroniquement

Je vais contrôler mes compressions ca me permettra du voir plus clair, tu as raison

J'avais fais cette expérience et mes bougies étaient noir, donc trop riche.. je pense que je vais aussi acheter un kit réparation carbu

Pour ce qui est de mes bougies, je les ai changé il y a très peu en même temps que mon allumage (ce qui est logique), et les ai contrôlé et elles font une bonne étincelle

Re: Question moteur à chaud

Posté : 22 Mar 2019, 09:27
par Aurelia B20
Ostorner a écrit : je pense que je vais aussi acheter un kit réparation carbu

Tu veux dire des kits de réparation carbu ?
Ne prends que du Keyster :mrgreen: