Moteur qui tourne sur 1.5 cylindre...

Questions mécaniques la CB 250 & 360 G
Avatar de l’utilisateur
cbx
Messages : 2881
Enregistré le : 02 Juin 2015, 19:47

Re: Moteur qui tourne sur 1.5 cylindre...

Messagepar cbx » 02 Déc 2017, 17:09

L'avance automatique étant commune aux deux cotés, comment pourrait-elle être en cause ?
Modifié en dernier par cbx le 02 Déc 2017, 17:31, modifié 1 fois.

Avatar de l’utilisateur
majastre
Messages : 1445
Enregistré le : 30 Mai 2015, 18:55
LOCALISATION : camps la source (83) VAR
Contact :

Re: Moteur qui tourne sur 1.5 cylindre...

Messagepar majastre » 02 Déc 2017, 17:18

l'avance centrifuge n'est pas en cause, mais il y a un problème electrique sur le circuit ça ressemble a un manque de tension au primaire des bobines vu qu'en branchant le multimetre le moteur cale ça devrait pas et quand l'alternateur debite ça le fait plus pareil avec la lampe strobo elle s'éteint quand il monte dans les tours !!! il y a soit un manque de jus soit une fuite quelque part bon faut determiner où
verifier les condos et les connexions ça peut etre eux
l'ignorance est le plus grand fléau de l'humanité
如果我们每个人都有一个目的和我们交换,我们每个人都有一个对象。如果我们每个人都有一个想法,我们交换,我们每个人都有两个思想。

Avatar de l’utilisateur
Tonton
Messages : 1130
Enregistré le : 10 Mai 2016, 16:55
LOCALISATION : Bourgogne 89

Re: Moteur qui tourne sur 1.5 cylindre...

Messagepar Tonton » 02 Déc 2017, 18:20

Pour mémoire et info , la 250cb g à seulement 1 condo ; donc on peut penser qu'il n'est pas à mettre en cause , un soucis de sa part serait aléatoire sur les deux cylindres non :?:

capacité 0.25 micro f
isolement 10M ohms ( sous 1000v méghommétre ) dixit la RT .
"Deux intellectuels assis vont moins loin qu'une brute qui marche !" - M Audiard :mrgreen:

Avatar de l’utilisateur
majastre
Messages : 1445
Enregistré le : 30 Mai 2015, 18:55
LOCALISATION : camps la source (83) VAR
Contact :

Re: Moteur qui tourne sur 1.5 cylindre...

Messagepar majastre » 02 Déc 2017, 18:37

non c'est un condo double a deux sorties car s'il n'y en avait qu'un cela court circuiterait les fil jaune et le fil bleu et là ça marche plus i faut bien un condo par jeu de vis
Image

de plus quand on branche le multimetre le "bon" cylindre cale alors qu'il ne devrait pas .... je vois pas la solution cela peut aussi faire ressortir un problème sur le cablage... la panne ne doit pas être simple tout au moins inhabituelle c'est pour ça qu'on a du mal a trouver
puisque tu as la RT et que je ne l'ais pas dit moi s'ils donnent la valeur exacte de l'angle de came merci
l'ignorance est le plus grand fléau de l'humanité
如果我们每个人都有一个目的和我们交换,我们每个人都有一个对象。如果我们每个人都有一个想法,我们交换,我们每个人都有两个思想。

Avatar de l’utilisateur
Tonton
Messages : 1130
Enregistré le : 10 Mai 2016, 16:55
LOCALISATION : Bourgogne 89

Re: Moteur qui tourne sur 1.5 cylindre...

Messagepar Tonton » 02 Déc 2017, 19:38

l'angle d'avance :?: 0 à12.5
"Deux intellectuels assis vont moins loin qu'une brute qui marche !" - M Audiard :mrgreen:

Avatar de l’utilisateur
Tonton
Messages : 1130
Enregistré le : 10 Mai 2016, 16:55
LOCALISATION : Bourgogne 89

Re: Moteur qui tourne sur 1.5 cylindre...

Messagepar Tonton » 02 Déc 2017, 22:13

Plus j'y pense , plus je me dit que ce doit être tout bête .....
Par déduction , si tu à permuté tout comme on à dit ( gauche droite ) bobine , capuchon , bougie , et que le blém demeure toujours à droite , on peut en déduire que cela viens du plateau d'allumage !
Je crois que tu nous à dit qu'il était neuf , ceci
Image
si oui , si tu à gardé les vieux rupteurs , change celui de droite ( un rupteur neuf hs , çà c'est déjà vu ) , et vérifie bien les connexions des fils , elles sont souvent dures à bien enquiller , faut parfois s'aider avec une petite pince pour tenir et bien enfoncer , le plastoc translucide gêne parfois la vision et une cosse mal enquillé çà passe pas toujours bien ; tu peut aussi tester la continuité du fil concerné il peut être partiellement coupé dans sa gaine ( même neuf :mrgreen: )!
;)
"Deux intellectuels assis vont moins loin qu'une brute qui marche !" - M Audiard :mrgreen:

Avatar de l’utilisateur
cacajou
Messages : 4261
Enregistré le : 30 Mai 2015, 03:29
LOCALISATION : essonne

Re: Moteur qui tourne sur 1.5 cylindre...

Messagepar cacajou » 03 Déc 2017, 05:37

Et aussi bien nettoyer les grains de contact neuf car ils sont souvent enduit d'une pellicule de protection pour le stockage .
Quand tu te sens en situation d'échec, souviens-toi que le grand chêne, lui aussi , a été un gland .

Avatar de l’utilisateur
majastre
Messages : 1445
Enregistré le : 30 Mai 2015, 18:55
LOCALISATION : camps la source (83) VAR
Contact :

Re: Moteur qui tourne sur 1.5 cylindre...

Messagepar majastre » 03 Déc 2017, 08:38

possible y aurait il un problème d'isolement ( donc fuite de courant ) sur le plateau au niveau des rupteurs? une rondelle isolante oubliée au niveau de l'axe par ex... ça pourrait expliquer le probleme du moteur qui cale quand on branche le multimètre et la lampe strobo qui semble s'éteindre
un autre truc tout con est ce que la came de l'avance centrifuge est bien positionnée, je sais pas si sur ce modèle c'est possible d'avoir deux positions ? ça pourrait expliquer qu'un seul cylindre allume mais bon on ne pourrait pas faire le réglage a l'ampoule donc c'est certainement une bêtise
bon en attendant elimine le problème des condos ( tu essais avec deux autres de même valeur pour pas acheter une paire neuve, juste pour tester )
l'ignorance est le plus grand fléau de l'humanité
如果我们每个人都有一个目的和我们交换,我们每个人都有一个对象。如果我们每个人都有一个想法,我们交换,我们每个人都有两个思想。

Avatar de l’utilisateur
Tonton
Messages : 1130
Enregistré le : 10 Mai 2016, 16:55
LOCALISATION : Bourgogne 89

Re: Moteur qui tourne sur 1.5 cylindre...

Messagepar Tonton » 03 Déc 2017, 09:24

Comme tu me l'a fait remarqué , c'est un condo à sortie double , tu crois qu'il peut tester en permutant juste les sorties , cela voudrait dire que c'est un blém sur un des deux fil ou cosse du condo :?:
"Deux intellectuels assis vont moins loin qu'une brute qui marche !" - M Audiard :mrgreen:

Avatar de l’utilisateur
Maniimore
Messages : 30
Enregistré le : 14 Juin 2017, 08:36
LOCALISATION : Suisse

Re: Moteur qui tourne sur 1.5 cylindre...

Messagepar Maniimore » 03 Déc 2017, 09:32

Tonton a écrit :
Maniimore a écrit :Pour ce qui est de l'avance centrifuge, c'est neuf, je l'ai déjà changé..

Et j'ai aussi essayé d'en mettre un autre.. pas de changement!


Tu dit donc que tu as changé le plateau complet , comme celui ci donc
Image


Oui c'est exactement ça!


Retourner vers « Questions mécaniques la CB 250 et CB 360 G »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité